
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Kaspersky: Nhiều ngân hàng thừa nhận khách hàng thường xuyên bị tấn công bởi lừa đảo - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Kaspersky: Nhiều ngân hàng thừa nhận khách hàng thường xuyên bị tấn công bởi lừa đảo - PC World VN"/>
<meta name="Keywords" content="hacker, Hồng Oanh, Kaspersky, lừa đảo trực tuyến, "/>
<meta name="Description" content="Theo khảo sát của Kaspersky, có khoảng 70% ngân hàng báo cáo các sự cố về gian lận tài chính dẫn đến mất tiền." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/03/1251346/kaspersky-nhieu-ngan-hang-thua-nhan-khach-hang-thuong-xuyen-bi-tan-cong-boi-lua-dao/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/03/1251346/kaspersky-nhieu-ngan-hang-thua-nhan-khach-hang-thuong-xuyen-bi-tan-cong-boi-lua-dao/" /> <meta property="og:description" content="Theo khảo sát của Kaspersky, có khoảng 70% ngân hàng báo cáo các sự cố về gian lận tài chính dẫn đến mất tiền."/>
<meta name="Abstract" content="Theo khảo sát của Kaspersky, có khoảng 70% ngân hàng báo cáo các sự cố về gian lận tài chính dẫn đến mất tiền." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1251346/banking.jpg"/>
<meta name="author" content="Hồng Oanh"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  current hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class=" current" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1427-cng-ngh-phc-v-dn-sinh.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1703_Bia_S.jpg" width="65" height="90" alt="CÔNG NGHỆ PHỤC VỤ DÂN SINH " />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1426-top-10-cng-ngh-pc.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1702_Bia_S.jpg" width="65" height="90" alt="Top 10 công nghệ PC" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1425-d-bo-cng-ngh-2017.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1701_Bia_S.jpg" width="65" height="90" alt="Dự báo công nghệ 2017" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/cong-nghe/">Công nghệ</a></li><li><a href="/articles/cong-nghe/an-ninh-mang/">An ninh mạng</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Hai, 20/03/2017 11:58 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Kaspersky: Nhiều ngân hàng thừa nhận khách hàng thường xuyên bị tấn công bởi lừa đảo
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Hồng Oanh</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1251346">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1251346&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1251346"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Kaspersky: Nhiều ngân hàng thừa nhận khách hàng thường xuyên bị tấn công bởi lừa đảo<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Theo khảo sát của Kaspersky, có khoảng 70% ngân hàng báo cáo các sự cố về gian lận tài chính dẫn đến mất tiền.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="/articles/cong-nghe/an-ninh-mang/2017/02/1251043/canh-bao-su-xuat-hien-cua-malware-khong-dua-tren-file/">Cảnh b&aacute;o sự xuất hiện của malware kh&ocirc;ng dựa tr&ecirc;n file</a></li><li><a href="/articles/cong-nghe/an-ninh-mang/2014/05/1234853/toi-pham-mang-dang-chuyen-huong-sang-lua-dao-truc-tuyen/">Tội phạm mạng đang chuyển hướng sang lừa đảo trực tuyến</a></li><li><a href="/articles/tin-tuc/binh-luan/2017/03/1250892/7-van-de-bao-mat-can-luu-tam-trong-nam-2017/">7 vấn đề bảo mật cần lưu t&acirc;m trong năm 2017</a></li><li><a href="/articles/cong-nghe/an-ninh-mang/2017/03/1250888/bai-hoc-tu-7-bien-co-an-ninh-mang-2016/">B&agrave;i học từ 7 biến cố an ninh mạng 2016</a></li></ul><p>Đại diện Kaspersky cho biết, c&aacute;c tổ chức t&agrave;i ch&iacute;nh hiện gặp nhiều &aacute;p lực về việc tăng cường an ninh trong bối cảnh xu hướng sử dụng dịch vụ ng&acirc;n h&agrave;ng di động ng&agrave;y c&agrave;ng tăng, từ đ&oacute; đẩy c&aacute;c cơ sở hạ tầng của ng&acirc;n h&agrave;ng v&agrave;o nguy cơ bị <a href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2015/12/1245387/sos-tan-cong-mang-tan-khoc/">tấn c&ocirc;ng mạng</a> nhiều hơn.</p><p>Ng&agrave;y c&agrave;ng c&oacute; nhiều kh&aacute;ch h&agrave;ng đ&oacute;ng vai tr&ograve; quan trọng trong c&aacute;c sự cố an ninh, 25% c&aacute;c tổ chức t&agrave;i ch&iacute;nh cho biết một số c&aacute;c mối đe dọa m&agrave; họ phải đối mặt trong năm 2016 l&agrave; được x&aacute;c định v&agrave; b&aacute;o c&aacute;o từ c&aacute;c kh&aacute;ch h&agrave;ng.</p><p>Theo nghi&ecirc;n cứu về nguy cơ bảo mật cho c&aacute;c tổ chức ng&acirc;n h&agrave;ng của Kaspersky v&agrave; B2B International, đầu tư bảo mật l&agrave; ưu ti&ecirc;n h&agrave;ng đầu của c&aacute;c ng&acirc;n h&agrave;ng v&agrave; tổ chức t&agrave;i ch&iacute;nh. Phải g&aacute;nh chịu nhiều cuộc tấn c&ocirc;ng v&agrave;o cả cơ sở hạ tầng lẫn kh&aacute;ch h&agrave;ng của m&igrave;nh, c&aacute;c ng&acirc;n h&agrave;ng đang đầu tư v&agrave;o an ninh mạng gấp ba lần so với c&aacute;c tổ chức phi t&agrave;i ch&iacute;nh.</p><p>Hơn nữa, 64% c&aacute;c ng&acirc;n h&agrave;ng thừa nhận họ sẽ đầu tư v&agrave;o việc n&acirc;ng cao bảo mật CNTT bất kể lợi tức đầu tư, để đ&aacute;p ứng nhu cầu ng&agrave;y c&agrave;ng tăng của c&aacute;c cơ quan quản l&yacute; nh&agrave; nước, ban quản l&yacute; cấp cao v&agrave; kh&aacute;ch h&agrave;ng.</p><p>Mặc d&ugrave; c&aacute;c ng&acirc;n h&agrave;ng đ&atilde; đặt kh&ocirc;ng &iacute;t nỗ lực v&agrave; t&agrave;i ch&iacute;nh trong phạm vi của m&igrave;nh để chống lại c&aacute;c mối đe dọa mạng đ&atilde; v&agrave; chưa biết đến, việc bảo vệ cơ sở hạ tầng CNTT hiện c&oacute;, từ ATM v&agrave; c&aacute;c điểm giao dịch truyền thống đến chuy&ecirc;n dụng ng&agrave;y c&agrave;ng trở n&ecirc;n kh&oacute; khăn hơn. Nền tảng c&aacute;c mối đe dọa rộng lớn v&agrave; lu&ocirc;n thay đổi, c&ugrave;ng với những th&aacute;ch thức trong việc cải thiện th&oacute;i quen bảo mật của kh&aacute;ch h&agrave;ng, đ&atilde; cung cấp cho những kẻ gian nhiều lỗ hổng để khai th&aacute;c hơn.</p><p><strong>C&aacute;c rủi ro đang nổi l&ecirc;n: C&aacute;c cuộc tấn c&ocirc;ng phi kĩ thuật v&agrave;o t&agrave;i khoản ng&acirc;n h&agrave;ng</strong></p><p>C&aacute;c rủi ro mới nổi c&oacute; li&ecirc;n quan đến giao dịch ng&acirc;n h&agrave;ng di động đang được n&ecirc;u bật trong b&aacute;o c&aacute;o của Kaspersky l&agrave; một xu hướng c&oacute; thể đặt c&aacute;c ng&acirc;n h&agrave;ng v&agrave;o c&aacute;c mối đe dọa mạng mới. 42% c&aacute;c ng&acirc;n h&agrave;ng dự đo&aacute;n phần lớn kh&aacute;ch h&agrave;ng của họ sẽ sử dụng dịch vụ ng&acirc;n h&agrave;ng di động trong v&ograve;ng 3 năm tới, nhưng họ cũng thừa nhận l&agrave; kh&aacute;ch h&agrave;ng của m&igrave;nh qu&aacute; bất cẩn trong c&aacute;c h&agrave;nh vi trực tuyến.</p><p>Hầu hết ng&acirc;n h&agrave;ng được khảo s&aacute;t đều thừa nhận (46%) kh&aacute;ch h&agrave;ng của họ thường xuy&ecirc;n bị tấn c&ocirc;ng bởi lừa đảo, 70% ng&acirc;n h&agrave;ng cũng b&aacute;o c&aacute;o c&aacute;c sự cố về gian lận t&agrave;i ch&iacute;nh dẫn đến mất tiền.</p><p>Những cuộc tấn c&ocirc;ng phi kĩ thuật v&agrave; tấn c&ocirc;ng lừa đảo v&agrave;o kh&aacute;ch h&agrave;ng đ&atilde; khiến c&aacute;c ng&acirc;n h&agrave;ng phải đ&aacute;nh gi&aacute; lại những nỗ lực của họ trong lĩnh vực n&agrave;y. 61% ng&acirc;n h&agrave;ng được hỏi cho biết việc n&acirc;ng cao t&iacute;nh bảo mật của c&aacute;c ứng dụng v&agrave; trang web m&agrave; kh&aacute;ch h&agrave;ng của họ sử dụng l&agrave; một trong những ưu ti&ecirc;n bảo mật ch&iacute;nh, theo sau l&agrave; việc thực hiện x&aacute;c thực phức tạp hơn v&agrave; x&aacute;c minh th&ocirc;ng tin đăng nhập (52%).</p><p>Mặc d&ugrave; dễ bị tấn c&ocirc;ng bởi những thủ thuật lừa đảo v&agrave; c&ocirc;ng cụ nhắm v&agrave;o kh&aacute;ch h&agrave;ng, nhưng c&aacute;c ng&acirc;n h&agrave;ng vẫn quan t&acirc;m đến c&aacute;c cuộc tấn c&ocirc;ng mục ti&ecirc;u kh&aacute;c. V&agrave; họ ho&agrave;n to&agrave;n c&oacute; những l&yacute; do đ&uacute;ng đắn để lo lắng &ndash; c&aacute;c phương ph&aacute;p tấn c&ocirc;ng mục ti&ecirc;u ng&agrave;y c&agrave;ng trở n&ecirc;n phổ biến hơn với những nền tảng m&atilde; mộc được sử dụng để l&agrave;m hại c&aacute;c tổ chức t&agrave;i ch&iacute;nh.</p><p><strong>C&aacute;c cuộc tấn c&ocirc;ng mục ti&ecirc;u: những mối đe dọa li&ecirc;n tục</strong></p><p>Kinh nghiệm của c&aacute;c sự cố thực tế cho ch&uacute;ng ta thấy việc đầu tư v&agrave;o bảo mật trong ng&agrave;nh t&agrave;i ch&iacute;nh l&agrave; ho&agrave;n to&agrave;n đ&aacute;ng gi&aacute; trong hầu hết c&aacute;c trường hợp, c&aacute;c tổ chức t&agrave;i ch&iacute;nh b&aacute;o c&aacute;o về c&aacute;c sự cố bảo mật &iacute;t hơn so với c&aacute;c c&ocirc;ng ty c&oacute; quy m&ocirc; tương tự trong c&aacute;c ng&agrave;nh kh&aacute;c, ngoại trừ c&aacute;c cuộc tấn c&ocirc;ng mục ti&ecirc;u v&agrave; phần mềm độc hại.</p><table class="ar-image-center" align="center" cellpadding="0" cellspacing="0"><tbody><tr><td><img class="ar-photo" style="width: 600px; height=236px" src="/files/articles/2017/1251346/image002-9.jpg" alt=""></td></tr><tr><td class="ar-image-desc">Ảnh minh họa.</td></tr></tbody></table><p>Việc ph&aacute;t hiện c&aacute;c hoạt động g&acirc;y hại, c&oacute; khả năng g&acirc;y hại, kết hợp với c&aacute;c c&ocirc;ng cụ hợp ph&aacute;p của <a href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/02/1251043/canh-bao-su-xuat-hien-cua-malware-khong-dua-tren-file/">m&atilde; độc fileless</a>, đ&ograve;i hỏi sự kết hợp của c&aacute;c giải ph&aacute;p ti&ecirc;n tiến chống lại c&aacute;c mục ti&ecirc;u v&agrave; mở rộng an ninh t&igrave;nh b&aacute;o. Tuy nhi&ecirc;n, 59% c&aacute;c c&ocirc;ng ty t&agrave;i ch&iacute;nh vẫn chưa nắm được th&ocirc;ng tin của c&aacute;c mối đe dọa của b&ecirc;n thứ ba.</p><p><strong>Bảo vệ ATM: &Iacute;t quan t&acirc;m, dễ bị x&acirc;m nhập</strong></p><p>Chia sẻ th&ocirc;ng tin về mối đe dọa sẽ gi&uacute;p c&aacute;c ng&acirc;n h&agrave;ng x&aacute;c định c&aacute;c mối đe dọa mới v&agrave; đang nổi l&ecirc;n một c&aacute;ch nhanh ch&oacute;ng, một điểm quan trọng cần lưu &yacute; l&agrave; xem x&eacute;t mức độ &iacute;t quan t&acirc;m của c&aacute;c ng&acirc;n h&agrave;ng về những thiết bị dễ bị x&acirc;m nhập nhất như ATM. Chia sẻ th&ocirc;ng tin của b&ecirc;n thứ ba c&oacute; thể gi&uacute;p c&aacute;c ng&acirc;n h&agrave;ng chuẩn bị cho c&aacute;c mối đe dọa m&agrave; họ kh&ocirc;ng ngờ đến.</p><p>C&aacute;c ng&acirc;n h&agrave;ng cho thấy mối quan t&acirc;m tương đối thấp về c&aacute;c tổn thất t&agrave;i ch&iacute;nh do c&aacute;c cuộc tấn c&ocirc;ng m&aacute;y ATM, mặc d&ugrave; loại h&igrave;nh tấn c&ocirc;ng n&agrave;y rất dễ g&acirc;y tổn thương. Chỉ c&oacute; 19% ng&acirc;n h&agrave;ng quan t&acirc;m đến c&aacute;c cuộc tấn c&ocirc;ng v&agrave;o m&aacute;y ATM v&agrave; c&aacute;c m&aacute;y r&uacute;t tiền, mặc d&ugrave; tỷ lệ phần mềm độc hại nhằm v&agrave;o cơ sở hạ tầng n&agrave;y của ng&acirc;n h&agrave;ng ng&agrave;y c&agrave;ng cao (năm 2016 ghi nhận c&aacute;c m&atilde; độc ATM tăng l&ecirc;n 20% so với năm 2015)</p><p>Để biết th&ecirc;m th&ocirc;ng tin về nghi&ecirc;n cứu của Kaspersky, truy cập <a href="https://business.kaspersky.com/how-the-financial-industry-reacts-to-cyberthreats/6610" target="_blank">https://business.kaspersky.com/how-the-financial-industry-reacts-to-cyberthreats/6610</a>.</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=hacker">hacker</a>, <a class="category-name" href="/tags/?kw=Hồng Oanh">H&#244;̀ng Oanh</a>, <a class="category-name" href="/tags/?kw=Kaspersky">Kaspersky</a>, <a class="category-name" href="/tags/?kw=lừa đảo trực tuyến">lừa đảo trực tuyến</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Google adsense link ads -->
	<div align="left" style="padding-top: 5px; padding-bottom: 5px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-ar-link-ads-responsive-01 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6771760483"
             data-ad-format="link"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- /Google adsense link ads-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/03/1251346/kaspersky-nhieu-ngan-hang-thua-nhan-khach-hang-thuong-xuyen-bi-tan-cong-boi-lua-dao/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251295/36-mau-smartphone-bi-to-cai-san-ma-doc-truoc-khi-den-tay-khach-hang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/a/w200h150f1c2-files-articles-2017-1251295.malware-threats-android-devices-google-660x330.jpeg" alt="36 mẫu smartphone bị tố cài sẵn mã độc trước khi đến tay khách hàng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251295/36-mau-smartphone-bi-to-cai-san-ma-doc-truoc-khi-den-tay-khach-hang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    36 mẫu smartphone bị tố cài sẵn mã độc trước khi đến tay khách hàng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251287/da-xac-dinh-duoc-hai-hacker-tan-cong-website-cac-san-bay/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/n/w200h150f1c2-files-articles-2017-1251287.anh-1-9319-1489110667-8408-1489240246.jpg" alt="Đã xác định được hai hacker tấn công website các sân bay"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251287/da-xac-dinh-duoc-hai-hacker-tan-cong-website-cac-san-bay/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Đã xác định được hai hacker tấn công website các sân bay
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1250888/bai-hoc-tu-7-bien-co-an-ninh-mang-2016/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/e/m/w200h150f1c2-files-articles-2017-1250888.email-hack(1).jpg" alt="Bài học từ 7 biến cố an ninh mạng 2016"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1250888/bai-hoc-tu-7-bien-co-an-ninh-mang-2016/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Bài học từ 7 biến cố an ninh mạng 2016
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251282/phat-hien-sieu-ma-doc-xoa-du-lieu-stonedrill-tinh-vi-hon-shamoon/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/a/w200h150f1c2-files-articles-2017-1251282.massive-increase-in-malware.jpg" alt="Phát hiện siêu mã độc xóa dữ liệu StoneDrill, tinh vi hơn Shamoon"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251282/phat-hien-sieu-ma-doc-xoa-du-lieu-stonedrill-tinh-vi-hon-shamoon/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Phát hiện siêu mã độc xóa dữ liệu StoneDrill, tinh vi hơn Shamoon
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251275/vu-nhieu-website-san-bay-te-liet-vi-tin-tac-tan-cong-khong-phai-bi-tan-cong-apt/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/h/a/w200h150f1c2-files-articles-2017-1251275.hack.jpg" alt="Vụ nhiều website sân bay tê liệt vì tin tặc tấn công: Không phải bị tấn công APT"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251275/vu-nhieu-website-san-bay-te-liet-vi-tin-tac-tan-cong-khong-phai-bi-tan-cong-apt/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Vụ nhiều website sân bay tê liệt vì tin tặc tấn công: Không phải bị tấn công APT
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251277/ca-phe-bao-mat-lan-thu-16/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/c/a/w200h150f1c2-files-articles-2017-1251277.cafe-bao-mat.png" alt="Cà phê bảo mật lần thứ 16"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251277/ca-phe-bao-mat-lan-thu-16/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cà phê bảo mật lần thứ 16
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251269/google-da-va-nhung-lo-hong-bao-mat-ma-cia-khai-thac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/n/w200h150f1c2-files-articles-2017-1251269.android-n-sign.jpg" alt="Google đã vá những lỗ hổng bảo mật mà CIA khai thác"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251269/google-da-va-nhung-lo-hong-bao-mat-ma-cia-khai-thac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Google đã vá những lỗ hổng bảo mật mà CIA khai thác
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251268/hang-loat-website-san-bay-bi-tin-tac-tan-cong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1251268.san-bay-bi-hack-2-1489064324820-lktv.jpg" alt="Hàng loạt website sân bay bị tin tặc tấn công"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251268/hang-loat-website-san-bay-bi-tin-tac-tan-cong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Hàng loạt website sân bay bị tin tặc tấn công
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251266/website-san-bay-tan-son-nhat-bi-tin-tac-tan-cong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/t/i/w200h150f1c2-files-articles-2017-1251266.tia(1).png" alt="Website sân bay Tân Sơn Nhất bị tin tặc tấn công"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/03/1251266/website-san-bay-tan-son-nhat-bi-tin-tac-tan-cong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Website sân bay Tân Sơn Nhất bị tin tặc tấn công
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1251345/lo-anh-thuc-te-tai-nghe-samsung-galaxy-s8/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Lộ ảnh thực tế tai nghe Samsung Galaxy S8</a>
                </li>
            
                <li>                    
					<a href="/articles/1251340/giai-bong-da-tu-thien-phucbinh-cup-nam-2017-san-choi-nhan-van-vi-cong-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Giải bóng đá từ thiện PhucBinh Cup năm 2017: Sân chơi nhân văn, vì cộng đồng</a>
                </li>
            
                <li>                    
					<a href="/articles/1251346/kaspersky-nhieu-ngan-hang-thua-nhan-khach-hang-thuong-xuyen-bi-tan-cong-boi-lua-dao/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Kaspersky: Nhiều ngân hàng thừa nhận khách hàng thường xuyên bị tấn công bởi lừa đảo</a>
                </li>
            
                <li>                    
					<a href="/articles/1251225/khoi-dong-cuoc-thi-khoi-nghiep-iot-startup-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Khởi động cuộc thi khởi nghiệp IoT Startup 2017</a>
                </li>
            
                <li>                    
					<a href="/articles/1251344/ro-ri-cau-hinh-tablet-asus-sap-ra-mat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Rò rỉ cấu hình tablet Asus sắp ra mắt</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1251075/phat-hien-malware-tan-cong-nguoi-dung-mac/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Phát hiện malware tấn công người dùng Mac' border="0" src="/ic/a/p/w100h75f1c2-files-articles-2017-1251075.apple-macbook-2016-nw-g01-620x400(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251075/phat-hien-malware-tan-cong-nguoi-dung-mac/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Phát hiện malware tấn công người dùng Mac</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1251043/canh-bao-su-xuat-hien-cua-malware-khong-dua-tren-file/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cảnh báo sự xuất hiện của malware không dựa trên file' border="0" src="/ic/f/i/w100h75f1c2-files-articles-2017-1251043.fileless-malware-1(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251043/canh-bao-su-xuat-hien-cua-malware-khong-dua-tren-file/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cảnh báo sự xuất hiện của malware không dựa trên file</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1251087/tren-75-ransomware-co-nguon-goc-tu-toi-pham-mang-noi-tieng-nga/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Trên 75% ransomware có nguồn gốc từ tội phạm mạng nói tiếng Nga' border="0" src="/ic/r/a/w100h75f1c2-files-articles-2017-1251087.ransomware-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251087/tren-75-ransomware-co-nguon-goc-tu-toi-pham-mang-noi-tieng-nga/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Trên 75% ransomware có nguồn gốc từ tội phạm mạng nói tiếng Nga</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1251080/phat-hien-trojan-lua-nguoi-dung-android-tai-ve-malware/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Phát hiện trojan lừa người dùng Android tải về malware' border="0" src="/ic/a/n/w100h75f1c2-files-articles-2017-1251080.android-malware-02-story.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251080/phat-hien-trojan-lua-nguoi-dung-android-tai-ve-malware/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Phát hiện trojan lừa người dùng Android tải về malware</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1251016/hacker-tan-cong-hon-10-000-site-web-den/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Hacker tấn công hơn 10.000 site web đen' border="0" src="/ic/t/o/w100h75f1c2-files-articles-2017-1251016.torta-510620545.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251016/hacker-tan-cong-hon-10-000-site-web-den/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Hacker tấn công hơn 10.000 site web đen</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1251295/36-mau-smartphone-bi-to-cai-san-ma-doc-truoc-khi-den-tay-khach-hang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='36 mẫu smartphone bị tố cài sẵn mã độc trước khi đến tay khách hàng' border="0" src="/ic/m/a/w100h75f1c2-files-articles-2017-1251295.malware-threats-android-devices-google-660x330.jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251295/36-mau-smartphone-bi-to-cai-san-ma-doc-truoc-khi-den-tay-khach-hang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        36 mẫu smartphone bị tố cài sẵn mã độc trước khi đến tay khách hàng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250888/bai-hoc-tu-7-bien-co-an-ninh-mang-2016/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Bài học từ 7 biến cố an ninh mạng 2016' border="0" src="/ic/e/m/w100h75f1c2-files-articles-2017-1250888.email-hack(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250888/bai-hoc-tu-7-bien-co-an-ninh-mang-2016/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Bài học từ 7 biến cố an ninh mạng 2016</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1251275/vu-nhieu-website-san-bay-te-liet-vi-tin-tac-tan-cong-khong-phai-bi-tan-cong-apt/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Vụ nhiều website sân bay tê liệt vì tin tặc tấn công: Không phải bị tấn công APT' border="0" src="/ic/h/a/w100h75f1c2-files-articles-2017-1251275.hack.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251275/vu-nhieu-website-san-bay-te-liet-vi-tin-tac-tan-cong-khong-phai-bi-tan-cong-apt/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Vụ nhiều website sân bay tê liệt vì tin tặc tấn công: Không phải bị tấn công APT</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>


<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/03/1251137/7-meo-dung-instagram-nhu-dan-pro/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						7 mẹo dùng Instagram như dân ‘pro’
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/03/1251106/samsung-galaxy-a7-2017-chup-anh-dep-chong-nuoc-tuyet-doi/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung Galaxy A7 2017: Chụp ảnh đẹp, chống nước tuyệt đối
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/03/1251211/bavapen-james-bond-ban-linh-smartphone-viet-gia-tot/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Bavapen James Bond: Bản lĩnh smartphone Việt, giá tốt
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/03/1250722/tang-su-rieng-tu-tren-windows-10/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Tăng sự riêng tư trên Windows 10
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/binh-luan/2017/03/1250892/7-van-de-bao-mat-can-luu-tam-trong-nam-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						7 vấn đề bảo mật cần lưu tâm trong năm 2017
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/cong-nghe/2017/03/1249748/cong-nghe-nhan-dien-mong-mat/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Công nghệ nhận diện mống mắt
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/03/1251237/huawei-gr5-2017-pro-gia-7-5-trieu-dong-nhieu-qua-tang-hap-dan/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Huawei GR5 2017 Pro: giá 7,5 triệu đồng, nhiều quà tặng hấp dẫn
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/03/1251227/asus-rog-g701vi-laptop-manh-cho-game-thu-gia-ngang-honda-sh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Asus ROG G701VI: laptop mạnh cho game thủ, giá ngang Honda SH
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/03/1251184/5-cach-don-gian-de-chia-se-video-tu-iphone/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						5 cách đơn giản để chia sẻ video từ iPhone
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/binh-luan/2017/03/1251166/ryzen-khien-intel-boi-roi/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Ryzen khiến Intel bối rối?
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA E410' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250765.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA E410</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sẵn sàng cho cuộc cách mạng Bot' border="0" src="/ic/c/h/w100h75f1c2-files-articles-2016-1250479.chatbot-artificial-intelligence-copy.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sẵn sàng cho cuộc cách mạng Bot</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <a href="https://www.matbao.net/" target="_blank" style="text-decoration:underline"><font style="color: #FFFFFF;" >Hosting tại Mắt Bão</font></a>
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
