
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Lượng phần mềm gián điệp thương mại trên Android tăng gần gấp đôi - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Lượng phần mềm gián điệp thương mại trên Android tăng gần gấp đôi - PC World VN"/>
<meta name="Keywords" content="an ninh bảo mật, android, Hồng Oanh, Kasperksy, Kaspersky Lab, phần mềm, phần mềm gián điệp, spyware, "/>
<meta name="Description" content="Phần mềm gián điệp thương mại là một ví dụ tốt về phần mềm được coi là hợp pháp và thậm chí hữu ích, nhưng thực tế là người dùng gặp phải một lượng không nhỏ các mối đe dọa từ những phần mềm này." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/11/1253107/luong-phan-mem-gian-diep-thuong-mai-tren-android-tang-gan-gap-doi/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/11/1253107/luong-phan-mem-gian-diep-thuong-mai-tren-android-tang-gan-gap-doi/" /> <meta property="og:description" content="Phần mềm gián điệp thương mại là một ví dụ tốt về phần mềm được coi là hợp pháp và thậm chí hữu ích, nhưng thực tế là người dùng gặp phải một lượng không nhỏ các mối đe dọa từ những phần mềm này."/>
<meta name="Abstract" content="Phần mềm gián điệp thương mại là một ví dụ tốt về phần mềm được coi là hợp pháp và thậm chí hữu ích, nhưng thực tế là người dùng gặp phải một lượng không nhỏ các mối đe dọa từ những phần mềm này." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1253107/android4x3-h4tcgx-1.jpg"/>
<meta name="author" content="Hồng Oanh"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  current hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class=" current" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1435-40-ng-dng-g.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1711_S.jpg" width="65" height="90" alt="4.0 Ứng dụng gì?" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1434-san-phm-cntt-tt-a-chung-nht-bestcup-2017.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1710.jpg" width="65" height="90" alt="Sản phẩm CNTT-TT Ưa Chuộng Nhất - Bestcup 2017" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1433-smart-city-cu-trc-v-xy-dng.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1709_S.jpg" width="65" height="90" alt="Smart City: Cấu trúc và Xây dựng" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/cong-nghe/">Công nghệ</a></li><li><a href="/articles/cong-nghe/an-ninh-mang/">An ninh mạng</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Ba, 28/11/2017 22:42 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Lượng phần mềm gián điệp thương mại trên Android tăng gần gấp đôi
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Hồng Oanh</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1253107">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1253107&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1253107"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Lượng phần mềm gián điệp thương mại trên Android tăng gần gấp đôi<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Phần mềm gián điệp thương mại là một ví dụ tốt về phần mềm được coi là hợp pháp và thậm chí hữu ích, nhưng thực tế là người dùng gặp phải một lượng không nhỏ các mối đe dọa từ những phần mềm này.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/11/1253071/google-bi-to-am-tham-theo-doi-vi-tri-nguoi-dung/" class="title">Google bị tố &acirc;m thầm theo d&otilde;i vị tr&iacute; người d&ugrave;ng</a></li><li><a href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/11/1253055/kaspersky-2018-se-la-nam-cua-cac-moi-de-doa-an-ninh-mang/" class="title">Kaspersky: 2018 sẽ l&agrave; năm của c&aacute;c mối đe dọa an ninh mạng</a></li><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/11/1253051/android-van-la-mieng-moi-ngon-cua-malware/" class="title">Android vẫn l&agrave; miếng mồi ngon của malware</a></li><li><a href="http://www.pcworld.com.vn/articles/kinh-doanh/giai-phap/2017/10/1252850/kaspersky-lab-mo-ma-nguon-kien-tao-niem-tin/" class="title">Kaspersky Lab: mở m&atilde; nguồn - kiến tạo niềm tin</a></li><li><a href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/10/1252694/yahoo-3-ty-tai-khoan-nguoi-dung-bi-hack-trong-nam-2013/" class="title">Yahoo: 3 tỷ t&agrave;i khoản người d&ugrave;ng bị hack trong năm 2013</a></li></ul><p>Phần mềm gi&aacute;n điệp (<a href="http://www.pcworld.com.vn/tags/?kw=spyware">spyware</a>) l&agrave; một loại phần mềm được thiết kế nhằm thu thập th&ocirc;ng tin về một người hay tổ chức bằng c&aacute;ch n&agrave;o đ&oacute; để họ kh&ocirc;ng h&ecirc;̀ hay biết đồng thời gửi dữ liệu n&agrave;y tới một thực thể kh&aacute;c, lẽ đương nhi&ecirc;n l&agrave; ho&agrave;n to&agrave;n kh&ocirc;ng c&oacute; sự đồng &yacute; của chủ nh&acirc;n dữ liệu đ&oacute;. Spyware cũng c&oacute; thể nắm quyền kiểm so&aacute;t một thiết bị m&agrave; người d&ugrave;ng kh&ocirc;ng h&ecirc;̀ bi&ecirc;́t.</p><p>Spyware thường được sử dụng để ăn cắp v&agrave; thu thập tin nhắn văn bản, nhật k&yacute; cuộc gọi v&agrave; ghi &acirc;m, GPS, dữ liệu tr&igrave;nh duyệt, lưu trữ đa phương tiện, v&agrave; danh bạ. Điều đ&aacute;ng b&aacute;o động nhất l&agrave; phần mềm gi&aacute;n điệp thậm ch&iacute; c&oacute; thể truy cập t&agrave;i khoản mạng x&atilde; hội của nạn nh&acirc;n v&agrave; c&aacute;c ứng dụng tin nhắn. Một khi nắm được quy&ecirc;̀n truy cập, kẻ tấn c&ocirc;ng c&oacute; thể theo d&otilde;i c&aacute;c cuộc tr&ograve; chuyện, dữ liệu c&aacute; nh&acirc;n kh&aacute;c từ tài khoản mạng x&atilde; hội của nạn nh&acirc;n.</p><p>Theo ph&aacute;t hiện của c&aacute;c chuy&ecirc;n gia <a href="http://www.pcworld.com.vn/tags/?kw=an+ninh+b%E1%BA%A3o+m%E1%BA%ADt">bảo mật</a> <a href="http://www.pcworld.com.vn/tags/?kw=Kaspersky">Kaspersky</a>, ri&ecirc;ng nh&oacute;m phần mềm gi&aacute;n điệp thương mại cho nền tảng Android có th&ecirc;̉ được mua chỉ với một v&agrave;i đ&ocirc; la. Những &quot;c&ocirc;ng cụ&quot;&nbsp;n&agrave;y được xem như là những phần mềm hợp ph&aacute;p v&agrave; hữu &iacute;ch để giữ li&ecirc;n lạc chặt chẽ với người th&acirc;n. Điều tệ hại hơn, trong 9 th&aacute;ng đầu năm 2017 hơn 120.000 người d&ugrave;ng sản phẩm Kaspersky Lab gặp phải ph&acirc;̀n m&ecirc;̀m gián đi&ecirc;̣p thương mại - gần gấp đ&ocirc;i trong c&ugrave;ng kỳ năm 2016 (tr&ecirc;n 70.000). Do việc sử dụng c&aacute;c ứng dụng này ngày càng tăng, c&aacute;c nh&agrave; nghi&ecirc;n cứu bảo mật Kaspersky Lab đ&atilde; kiểm tra c&aacute;c c&ocirc;ng cụ phổ biến nhất, ph&aacute;t hiện ra một số vấn đề bảo mật c&oacute; thể g&acirc;y nguy hiểm kh&ocirc;ng chỉ cho thiết bị, m&agrave; c&ograve;n cho dữ liệu cá nh&acirc;n kh&aacute;ch h&agrave;ng.</p><p><table cellspacing="0" cellpadding="0" align="center" class="ar-image-center"><tbody><tr><td><img class="ar-photo" style="width: 573px; height=341px" src="/files/articles/2017/1253107/171103-android-commercial-spyware-2.png" alt=""></td></tr><tr><td class="ar-image-desc">Lượng phần mềm gi&aacute;n điệp thương mại nền tảng Android được ph&aacute;t hiện tăng gấp đ&ocirc;i trong năm 2017.</td></tr></tbody></table></p><p>Với một số lượng lớn dữ liệu c&oacute; nguy cơ bị nguy hi&ecirc;̉m nếu rơi v&agrave;o tay kẻ xấu, nếu phần mềm gi&aacute;n điệp được ph&aacute;t triển m&agrave; kh&ocirc;ng c&oacute; bảo mật, n&oacute; c&oacute; thể dẫn đến sự nắm quy&ecirc;̀n ki&ecirc;̉m soát nghi&ecirc;m trọng đ&ocirc;́i với dữ liệu. Điều n&agrave;y l&agrave;m cho n&oacute; trở th&agrave;nh c&ocirc;ng cụ ch&iacute;nh cho c&aacute;c mục đ&iacute;ch thương mại hoặc thậm ch&iacute; l&agrave; h&igrave;nh sự v&agrave; những người muốn khai th&aacute;c người d&ugrave;ng. Để t&igrave;m ra mối đe dọa thực sự l&agrave; như thế n&agrave;o, <a href="http://www.pcworld.com.vn/tags/?kw=Kaspersky+Lab">Kaspersky Lab</a> đ&atilde; ph&acirc;n t&iacute;ch c&aacute;c ứng dụng spyware thương mại ch&iacute;nh. Nghi&ecirc;n cứu ph&aacute;t hiện ra rằng mỗi ứng dụng được kiểm tra c&oacute; một số vấn đề bảo mật:</p><ul><li>C&aacute;c ứng dụng phi thị trường. Hầu hết c&aacute;c ứng dụng phần mềm gi&aacute;n điệp thương mại đều được ph&acirc;n phối từ c&aacute;c trang web của họ để tr&aacute;nh kiểm tra an ninh thị trường trực tuyến ch&iacute;nh thức. Do đ&oacute;, khi c&agrave;i đặt c&aacute;c ứng dụng n&agrave;y bạn cần &quot;cho ph&eacute;p c&agrave;i đặt c&aacute;c ứng dụng phi thị trường&quot;, c&oacute; nghĩa l&agrave; thiết bị của người d&ugrave;ng sẽ kh&ocirc;ng được bảo vệ chống lại c&aacute;c nỗ lực l&acirc;y nhiễm của phần mềm độc hại.</li><li>Thi&ecirc;́t bị root. Một số t&iacute;nh năng gi&aacute;n điệp chỉ hoạt động tr&ecirc;n thiết bị gốc v&agrave; nhiều nh&agrave; cung cấp khuy&ecirc;n người d&ugrave;ng n&ecirc;n c&oacute; quyền truy cập &quot;Superuser&quot;. Tuy nhi&ecirc;n, quyền root cung cấp cho Trojan khả năng v&ocirc; tận v&agrave; để thiết bị n&agrave;y tự vệ trước c&aacute;c cuộc tấn c&ocirc;ng của bọn tội phạm.</li><li>Dữ liệu c&aacute; nh&acirc;n c&oacute; nguy cơ bị t&acirc;́n c&ocirc;ng. C&aacute;c nh&agrave; nghi&ecirc;n cứu của Kaspersky Lab đ&atilde; ph&aacute;t hiện ra rằng c&aacute;c ứng dụng phần mềm gi&aacute;n điệp g&acirc;y ra nhiều mối đe doạ đến sự an to&agrave;n của dữ liệu c&aacute; nh&acirc;n, do c&aacute;c lỗi bảo mật sản phẩm v&agrave; h&agrave;nh vi bất cẩn của c&aacute;c nh&agrave; ph&aacute;t triển. Nhiều người trong số chúng tải dữ liệu c&aacute; nh&acirc;n của nạn nh&acirc;n đến c&aacute;c trung t&acirc;m chỉ huy v&agrave; kiểm so&aacute;t. Sau khi tải l&ecirc;n, c&aacute;c nh&agrave; ph&aacute;t triển kh&ocirc;ng c&oacute; xu hướng quan t&acirc;m đến bảo mật v&agrave; dữ liệu c&aacute; nh&acirc;n c&oacute; thể truy cập được tới mọi người.</li><li>Theo c&aacute;c nh&agrave; nghi&ecirc;n cứu của Kaspersky Lab, c&aacute;c vấn đề bảo mật li&ecirc;n quan đến phần mềm gi&aacute;n điệp thương mại dẫn đến mối đe dọa thực sự đối với thiết bị của người d&ugrave;ng, dữ liệu c&aacute; nh&acirc;n v&agrave; thiệt hại th&ecirc;m nữa do tội phạm mạng có tay ngh&ecirc;̀ cao.</li></ul><p>Chuy&ecirc;n gia bảo m&acirc;̣t tại Kaspersky Lab cho bi&ecirc;́t phần mềm gi&aacute;n điệp thương mại l&agrave; một v&iacute; dụ tốt về phần mềm được coi l&agrave; hợp ph&aacute;p v&agrave; thậm ch&iacute; hữu &iacute;ch, nhưng tr&ecirc;n thực tế lại đưa ra một số lượng lớn c&aacute;c mối đe dọa cho người d&ugrave;ng của n&oacute;. Cài đặt c&aacute;c ứng dụng này l&agrave; một h&agrave;nh động nguy hiểm tiềm ẩn, thậm ch&iacute; c&oacute; thể dẫn đến l&acirc;y nhiễm phần mềm độc hại với hậu quả nghi&ecirc;m trọng. Đ&oacute; l&agrave; l&yacute; do tại sao Kaspersky Lab tạo ra một c&ocirc;ng nghệ đặc biệt cho Android OS, gi&uacute;p t&igrave;m v&agrave; ph&aacute;t hiện c&aacute;c ứng dụng nguy hiểm c&oacute; thể dẫn đến vi phạm quyền ri&ecirc;ng tư của dữ liệu của kh&aacute;ch h&agrave;ng.</p><p>Kaspersky Lab khuy&ecirc;n người d&ugrave;ng n&ecirc;n thực hiện c&aacute;c biện ph&aacute;p sau để bảo vệ thiết bị của họ v&agrave; dữ liệu c&aacute; nh&acirc;n khỏi c&aacute;c cuộc tấn c&ocirc;ng mạng c&oacute; thể xảy ra:</p><ul><li>Kh&ocirc;ng root thiết bị Android của bạn v&igrave; điều n&agrave;y sẽ mở ra khả năng gần như kh&ocirc;ng hạn chế đối với c&aacute;c ứng dụng độc hại</li><li>V&ocirc; hiệu ho&aacute; khả năng c&agrave;i đặt c&aacute;c ứng dụng từ c&aacute;c nguồn kh&aacute;c ngo&agrave;i c&aacute;c cửa h&agrave;ng ứng dụng ch&iacute;nh thức</li><li>Giữ phi&ecirc;n bản hệ điều h&agrave;nh của thiết bị của bạn được cập nhật, để giảm lỗ hổng trong phần mềm v&agrave; giảm nguy cơ tấn c&ocirc;ng</li><li>C&agrave;i đặt một giải ph&aacute;p bảo mật để bảo vệ điện thoại của bạn khỏi c&aacute;c cuộc tấn c&ocirc;ng mạng</li><li>Lu&ocirc;n bảo vệ điện thoại của bạn bằng mật khẩu, m&atilde; PIN hoặc dấu v&acirc;n tay, v&igrave; vậy kẻ tấn c&ocirc;ng sẽ kh&ocirc;ng thể truy cập v&agrave;o thiết bị theo c&aacute;ch thủ c&ocirc;ng.</li></ul><p>Nhằm gi&uacute;p người d&ugrave;ng bảo vệ dữ liệu c&aacute; nh&acirc;n của họ tr&ecirc;n c&aacute;c thiết bị di động, Kaspersky Lab đ&atilde; ph&aacute;t triển Kaspersky Internet Security for Android. N&oacute; bảo vệ điện thoại th&ocirc;ng minh v&agrave; m&aacute;y t&iacute;nh bảng khỏi c&aacute;c ứng dụng v&agrave; trang web nguy hiểm, đảm bảo sự ri&ecirc;ng tư của người d&ugrave;ng nhờ bảo vệ chống lại phần mềm độc hại (bao gồm spyware), lọc cuộc gọi v&agrave; văn bản v&agrave; t&iacute;nh năng chống trộm.&nbsp;</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=an ninh bảo mật">an ninh bảo mật</a>, <a class="category-name" href="/tags/?kw=android">android</a>, <a class="category-name" href="/tags/?kw=Hồng Oanh">H&#244;̀ng Oanh</a>, <a class="category-name" href="/tags/?kw=Kasperksy">Kasperksy</a>, <a class="category-name" href="/tags/?kw=Kaspersky Lab">Kaspersky Lab</a>, <a class="category-name" href="/tags/?kw=phần mềm">phần mềm</a>, <a class="category-name" href="/tags/?kw=phần mềm gián điệp">phần mềm gi&#225;n điệp</a>, <a class="category-name" href="/tags/?kw=spyware">spyware</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Ureka video -->
	<div id="uvideoarticle" align="center" style="padding-top: 10px; padding-bottom: 10px;"><iframe id="UrekaActicleVideo" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/2627062/articlevideo.pcworld.com.vn_1x1', [1, 1], 'div-gpt-ad-1499154862906-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- /2627062/articlevideo.pcworld.com.vn_1x1 -->
	<div id='div-gpt-ad-1499154862906-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499154862906-0'); });
	</script>
	</div>
	<!-- /Ureka video-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/cong-nghe/an-ninh-mang/2017/11/1253107/luong-phan-mem-gian-diep-thuong-mai-tren-android-tang-gan-gap-doi/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253086/uu-tien-dam-bao-an-toan-thong-tin-cho-do-thi-thong-minh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/1/5/w200h150f1c2-files-articles-2017-1253086.1511427336-8b8caa88-6dc8-4000-9ef6-f951c08d2e4a.jpg" alt="Ưu tiên đảm bảo an toàn thông tin cho đô thị thông minh"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253086/uu-tien-dam-bao-an-toan-thong-tin-cho-do-thi-thong-minh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Ưu tiên đảm bảo an toàn thông tin cho đô thị thông minh
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253055/kaspersky-2018-se-la-nam-cua-cac-moi-de-doa-an-ninh-mang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/c/y/w200h150f1c2-files-articles-2017-1253055.cyberthreats-map.png" alt="Kaspersky: 2018 sẽ là năm của các mối đe dọa an ninh mạng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253055/kaspersky-2018-se-la-nam-cua-cac-moi-de-doa-an-ninh-mang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Kaspersky: 2018 sẽ là năm của các mối đe dọa an ninh mạng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253034/canh-bao-ma-doc-dao-tien-ao/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/1/-/w200h150f1c2-files-articles-2017-1253034.1-49122(1).jpg" alt="Cảnh báo mã độc đào tiền ảo"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1253034/canh-bao-ma-doc-dao-tien-ao/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cảnh báo mã độc đào tiền ảo
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252983/phat-hien-nhom-hacker-moi-chuyen-san-lung-cac-to-chuc-tai-chinh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/e/x/w200h150f1c2-files-articles-2017-1252983.ext.jpg" alt="Phát hiện nhóm hacker mới chuyên săn lùng các tổ chức tài chính"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252983/phat-hien-nhom-hacker-moi-chuyen-san-lung-cac-to-chuc-tai-chinh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Phát hiện nhóm hacker mới chuyên săn lùng các tổ chức tài chính
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252562/5-tinh-nang-khien-iphone-de-bi-theo-doi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/o/w200h150f1c2-files-articles-2017-1252562.so-sanh-camera-iphone-6-plus-tin8-3(1).jpg" alt="5 tính năng khiến iPhone dễ bị theo dõi"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252562/5-tinh-nang-khien-iphone-de-bi-theo-doi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    5 tính năng khiến iPhone dễ bị theo dõi
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252958/khoi-dong-cuoc-thi-sinh-vien-voi-an-toan-thong-tin-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/m/w200h150f1c2-files-articles-2017-1252958.img-0467ava.jpg" alt="Khởi động cuộc thi Sinh viên với An toàn thông tin 2017"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252958/khoi-dong-cuoc-thi-sinh-vien-voi-an-toan-thong-tin-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Khởi động cuộc thi Sinh viên với An toàn thông tin 2017
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252941/an-toan-thong-minh-trong-the-gioi-ket-noi-moi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/g/w200h150f1c2-files-articles-2017-1252941.mg-9619(1).jpg" alt="An toàn thông minh trong thế giới kết nối mới "  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/11/1252941/an-toan-thong-minh-trong-the-gioi-ket-noi-moi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    An toàn thông minh trong thế giới kết nối mới 
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/10/1252744/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/d/w200h150f1c2-files-articles-2017-1252744.add.png" alt="'Sói săn mồi' trong thế giới mạng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/10/1252744/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    'Sói săn mồi' trong thế giới mạng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/cong-nghe/an-ninh-mang/2017/10/1252814/kaspersky-security-day-2017-nen-tang-ao-hoa-chua-chac-da-an-toan/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252814.dsc02101(1).jpg" alt="Kaspersky Security Day 2017: Nền tảng áo hóa chưa chắc đã an toàn"  />
                        </a>
					    <div class="title">
						    <a href="/articles/cong-nghe/an-ninh-mang/2017/10/1252814/kaspersky-security-day-2017-nen-tang-ao-hoa-chua-chac-da-an-toan/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Kaspersky Security Day 2017: Nền tảng áo hóa chưa chắc đã an toàn
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1253107/luong-phan-mem-gian-diep-thuong-mai-tren-android-tang-gan-gap-doi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Lượng phần mềm gián điệp thương mại trên Android tăng gần gấp đôi</a>
                </li>
            
                <li>                    
					<a href="/articles/1253106/avnet-gioi-thieu-cong-nghe-hinh-anh-nhung-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Avnet giới thiệu công nghệ hình ảnh nhúng tại Việt Nam</a>
                </li>
            
                <li>                    
					<a href="/articles/1253105/trien-khai-do-thi-thong-minh-se-thuc-day-phat-trien-nghien-cuu-va-ung-dung-khcn/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Triển khai đô thị thông minh sẽ thúc đẩy phát triển nghiên cứu và ứng dụng KHCN</a>
                </li>
            
                <li>                    
					<a href="/articles/1253104/gioi-thieu-trien-lam-cong-nghe-aiot-dai-loan-va-computex-2018/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Giới thiệu Triển lãm Công nghệ AIoT Đài Loan và Computex 2018</a>
                </li>
            
                <li>                    
					<a href="/articles/1253103/smartphone-chuyen-game-razer-phone-lieu-co-cung-cua/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Smartphone chuyên game Razer Phone liệu có cứng cựa</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1252744/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt=''Sói săn mồi' trong thế giới mạng' border="0" src="/ic/a/d/w100h75f1c2-files-articles-2017-1252744.add.png" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252744/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        'Sói săn mồi' trong thế giới mạng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1252811/toi-pham-mang-nham-thang-vao-cac-to-chuc-tai-chinh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Tội phạm mạng nhắm thẳng vào các tổ chức tài chính' border="0" src="/ic/n/h/w100h75f1c2-files-articles-2017-1252811.nhom-chuyen-gia-bao-mat.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252811/toi-pham-mang-nham-thang-vao-cac-to-chuc-tai-chinh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Tội phạm mạng nhắm thẳng vào các tổ chức tài chính</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1252562/5-tinh-nang-khien-iphone-de-bi-theo-doi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='5 tính năng khiến iPhone dễ bị theo dõi' border="0" src="/ic/s/o/w100h75f1c2-files-articles-2017-1252562.so-sanh-camera-iphone-6-plus-tin8-3(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252562/5-tinh-nang-khien-iphone-de-bi-theo-doi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        5 tính năng khiến iPhone dễ bị theo dõi</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1252750/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt=''Sói săn mồi' trong thế giới mạng' border="0" src="/ic/a/d/w100h75f1c2-files-articles-2017-1252750.add.png" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252750/soi-san-moi-trong-the-gioi-mang/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        'Sói săn mồi' trong thế giới mạng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1252789/hacker-be-khoa-thanh-cong-wpa-wpa2-mang-wi-fi-toan-cau-lam-nguy/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Hacker bẻ khóa thành công WPA/WPA2, mạng Wi-Fi toàn cầu lâm nguy' border="0" src="/ic/2/2/w100h75f1c2-files-articles-2017-1252789.22448434-1683503218360803-1732750480025201706-n.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252789/hacker-be-khoa-thanh-cong-wpa-wpa2-mang-wi-fi-toan-cau-lam-nguy/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Hacker bẻ khóa thành công WPA/WPA2, mạng Wi-Fi toàn cầu lâm nguy</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1252784/giao-thuc-bao-mat-wi-fi-pho-bien-nhat-khong-con-an-toan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Giao thức bảo mật Wi-Fi phổ biến nhất không còn an toàn' border="0" src="/ic/4/5/w100h75f1c2-files-articles-2017-1252784.450468-security-strategies-for-the-mobile-workplace.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252784/giao-thuc-bao-mat-wi-fi-pho-bien-nhat-khong-con-an-toan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Giao thức bảo mật Wi-Fi phổ biến nhất không còn an toàn</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1252814/kaspersky-security-day-2017-nen-tang-ao-hoa-chua-chac-da-an-toan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Kaspersky Security Day 2017: Nền tảng áo hóa chưa chắc đã an toàn' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252814.dsc02101(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252814/kaspersky-security-day-2017-nen-tang-ao-hoa-chua-chac-da-an-toan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Kaspersky Security Day 2017: Nền tảng áo hóa chưa chắc đã an toàn</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1252787/adobe-nguoi-dung-hay-cap-nhat-ngay-phien-ban-flash-moi-nhat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Adobe: người dùng hãy cập nhật ngay phiên bản Flash mới nhất' border="0" src="/ic/a/d/w100h75f1c2-files-articles-2017-1252787.adobe-flash-player-pro1-en(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252787/adobe-nguoi-dung-hay-cap-nhat-ngay-phien-ban-flash-moi-nhat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Adobe: người dùng hãy cập nhật ngay phiên bản Flash mới nhất</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>
<div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/11/1251980/nhung-phan-mem-mien-phi-tot-nhat-phan-2-13-cong-cu-can-thiet-cho-nguoi-dung-pc/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Những phần mềm miễn phí tốt nhất - Phần 2: 13 công cụ cần thiết cho người dùng PC
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/dien-tu-tieu-dung/2017/11/1252933/pin-sac-du-phong-orico-t1-dung-luong-cao-on-dinh-gia-hap-dan/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Pin sạc dự phòng ORICO T1: dung lượng cao, ổn định, giá hấp dẫn
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1252936/router-wi-fi-bang-tan-kep-chuan-ac1200-aptek-a122e-nho-ma-co-vo/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Router Wi-Fi băng tần kép chuẩn AC1200 APTEK A122e: Nhỏ mà có võ
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/dien-tu-tieu-dung/2017/11/1252808/loa-5-1-kenh-soundmax-b-70-chat-am-xuat-sac-gia-hap-dan/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Loa 5.1 kênh SoundMax B-70: Chất âm xuất sắc, giá hấp dẫn
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253003/hp-elitebook-820-g4-ban-nang-cap-xung-dang-du-gia-kha-dat/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP EliteBook 820 G4: bản nâng cấp xứng đáng, dù giá khá đắt
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253076/nhung-tinh-nang-tieu-bieu-tren-may-in-da-chuc-nang-hp-laserjet-pro-mfp-m227fdw/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Những tính năng tiêu biểu trên máy in đa chức năng HP LaserJet Pro MFP M227fdw
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253058/moto-x4-dom-dang-chong-nuoc-tot-camera-kep-ngon-nhung-chua-tron-ven/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Moto X4: đỏm dáng, chống nước tốt, camera kép 'ngon' nhưng chưa trọn vẹn
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/11/1253087/tang-cuong-cong-tac-phong-chong-hang-gia-va-xam-pham-quyen-so-huu-tri-tue-trong-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Tăng cường công tác phòng chống hàng giả và xâm phạm quyền sở hữu trí tuệ trong doanh nghiệp
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253046/hp-laserjet-pro-mfp-m227fdw-may-in-hieu-suat-cao-cho-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP LaserJet Pro MFP M227fdw: Máy in hiệu suất cao cho văn phòng
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/11/1253079/vivo-v7-camera-selfie-24mp-gia-7-trieu-dong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Vivo V7: camera selfie 24MP, giá 7 triệu đồng
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <br />
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
