
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Phong trào đổi mới sáng tạo cần thêm nhiều hoạt động cụ thể - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Phong trào đổi mới sáng tạo cần thêm nhiều hoạt động cụ thể - PC World VN"/>
<meta name="Keywords" content="cộng đồng khởi nghiệp, đổi mới sáng tạo, Hoàng Kim, Sở KHCN TP.HCM, truyền thông khoa học công nghệ, "/>
<meta name="Description" content="Tiếp sức chuyển giao mua bán công nghệ - thiết bị, nâng cao tỷ lệ ứng dụng kết quả nghiên cứu KHCN vào thực tiễn, đẩy mạnh hoạt động đổi mới sáng tạo ở doanh nghiệp… là một số yêu cầu mà Giám đốc Sở KHCN TP.HCM đặt ra cho công chức, viên chức." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252735/phong-trao-doi-moi-sang-tao-can-them-nhieu-hoat-dong-cu-the/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252735/phong-trao-doi-moi-sang-tao-can-them-nhieu-hoat-dong-cu-the/" /> <meta property="og:description" content="Tiếp sức chuyển giao mua bán công nghệ - thiết bị, nâng cao tỷ lệ ứng dụng kết quả nghiên cứu KHCN vào thực tiễn, đẩy mạnh hoạt động đổi mới sáng tạo ở doanh nghiệp… là một số yêu cầu mà Giám đốc Sở KHCN TP.HCM đặt ra cho công chức, viên chức."/>
<meta name="Abstract" content="Tiếp sức chuyển giao mua bán công nghệ - thiết bị, nâng cao tỷ lệ ứng dụng kết quả nghiên cứu KHCN vào thực tiễn, đẩy mạnh hoạt động đổi mới sáng tạo ở doanh nghiệp… là một số yêu cầu mà Giám đốc Sở KHCN TP.HCM đặt ra cho công chức, viên chức." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1252735/dsc-4853-2.jpg"/>
<meta name="author" content="Hoàng Kim"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  current hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class=" current" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1433-smart-city-cu-trc-v-xy-dng.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1709_S.jpg" width="65" height="90" alt="Smart City: Cấu trúc và Xây dựng" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1432-5g-bao-gi.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1708_S.jpg" width="65" height="90" alt="5G Bao giờ" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1431-smartphone-selfie.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1707_S.jpg" width="65" height="90" alt="SMARTPHONE SELFIE" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/kinh-doanh/">Kinh Doanh</a></li><li><a href="/articles/kinh-doanh/nha-nuoc/">Nhà nước</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Tư, 11/10/2017 09:09 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Phong trào đổi mới sáng tạo cần thêm nhiều hoạt động cụ thể
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Hoàng Kim</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1252735">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1252735&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1252735"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Phong trào đổi mới sáng tạo cần thêm nhiều hoạt động cụ thể<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Tiếp sức chuyển giao mua bán công nghệ - thiết bị, nâng cao tỷ lệ ứng dụng kết quả nghiên cứu KHCN vào thực tiễn, đẩy mạnh hoạt động đổi mới sáng tạo ở doanh nghiệp… là một số yêu cầu mà Giám đốc Sở KHCN TP.HCM đặt ra cho công chức, viên chức.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252698/sap-dien-ra-hoi-thao-giai-phap-erp-cho-dn-che-bien-thuc-pham/">Sắp diễn ra hội thảo giải ph&aacute;p ERP cho DN chế biến thực phẩm</a></li><li><a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/">Điểm danh những gian h&agrave;ng &quot;h&uacute;t kh&aacute;ch&quot; tại Techmart 2017</a></li><li><a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/">13 học vi&ecirc;n tốt nghiệp kh&oacute;a đổi mới s&aacute;ng tạo về khởi nghiệp n&ocirc;ng nghiệp</a></li><li><a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252696/svf-hop-tac-satra-ho-tro-thuong-mai-hoa-san-pham-nong-nghiep/">SVF hợp t&aacute;c SATRA hỗ trợ thương mại h&oacute;a sản phẩm n&ocirc;ng nghiệp</a></li><li><a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/">Khai mạc Techmart 2017 chuy&ecirc;n ng&agrave;nh ứng dụng c&ocirc;ng nghệ sinh học</a></li></ul><p>Ph&aacute;t biểu tại hội thảo &ldquo;C&ocirc;ng chức, vi&ecirc;n chức Sở KHCN TP.HCM với hoạt động <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/">đổi mới s&aacute;ng tạo</a> v&agrave; hỗ trợ khởi nghiệp&rdquo; diễn ra ng&agrave;y 9/10/2017, &ocirc;ng Nguyễn Việt Dũng - Gi&aacute;m đốc Sở KHCN TP.HCM mong muốn phải thực sự n&acirc;ng cao vai tr&ograve; hỗ trợ khởi nghiệp đổi mới s&aacute;ng tạo của c&ocirc;ng chức, vi&ecirc;n chức trong bối cảnh hoạt động đổi mới s&aacute;ng tạo l&agrave; nền tảng n&acirc;ng cao năng lực cạnh tranh của doanh nghiệp.</p><table class="ar-image-center" align="center" cellpadding="0" cellspacing="0"><tbody><tr><td><img class="ar-photo" style="width: 600px; height=336px" src="/files/articles/2017/1252735/dsc-4853-3.jpg" alt=""></td></tr><tr><td class="ar-image-desc">Gi&aacute;m đốc Sở KHCN TP.HCM Nguyễn Việt Dũng ph&aacute;t biểu tại hội thảo.</td></tr></tbody></table><p>Để th&uacute;c đẩy đổi mới s&aacute;ng tạo, &ocirc;ng Dũng cho rằng c&ocirc;ng chức, vi&ecirc;n chức trong Sở phải c&oacute; tư duy sẵn s&agrave;ng tiếp nhận c&aacute;i mới, n&acirc;ng cao nhận thức về tầm quan trọng của đổi mới s&aacute;ng tạo, li&ecirc;n tục ho&agrave;n thiện bản th&acirc;n với những kỹ năng tự học v&agrave; t&igrave;m kiếm giải ph&aacute;p giải quyết vấn đề, đi đầu ứng dụng th&agrave;nh tựu c&ocirc;ng nghệ để n&acirc;ng cao năng lực v&agrave; hiệu quả hoạt động. Nhưng tr&ecirc;n hết, c&ocirc;ng chức, vi&ecirc;n chức phải mạnh dạn đề xuất &yacute; tưởng, giải ph&aacute;p ngay trong ch&iacute;nh c&ocirc;ng việc chuy&ecirc;n m&ocirc;n của m&igrave;nh v&agrave; cần phải hợp t&aacute;c đổi mới s&aacute;ng tạo giữa c&aacute;c ph&ograve;ng ban, đơn vị trong Sở.</p><p>Tr&ecirc;n cơ sở đ&oacute;, &ocirc;ng Dũng gợi &yacute; một số y&ecirc;u cầu cụ thể như tăng lượt truy cập v&agrave;o trang web Sở KHCN TP.HCM, tăng số lượng giao dịch chuyển giao - mua b&aacute;n c&ocirc;ng nghệ - thiết bị, n&acirc;ng cao tỷ lệ ứng dụng kết quả nghi&ecirc;n cứu KHCN v&agrave;o thực tiễn, đẩy mạnh hoạt động đổi mới s&aacute;ng tạo ở doanh nghiệp, tăng số lượng đơn đăng k&yacute; <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/05/1251725/hoat-dong-so-huu-tri-tue-phat-huy-hieu-qua-cua-to-chuc-trung-gian/">sở hữu tr&iacute; tuệ</a> l&ecirc;n gấp 4 lần.</p><p>Trong giai đoạn 2016-2020, Sở KHCN TP.HCM sẽ hỗ trợ doanh nghiệp n&acirc;ng cao năng suất chất lượng v&agrave; đổi mới s&aacute;ng tạo th&ocirc;ng qua c&aacute;c dự &aacute;n như đ&agrave;o tạo về c&ocirc;ng cụ quản trị năng suất, chất lượng v&agrave; đổi mới s&aacute;ng tạo; tư vấn n&acirc;ng cao năng suất chất lượng v&agrave; quản trị t&agrave;i sản tr&iacute; tuệ; hỗ trợ nghi&ecirc;n cứu ph&aacute;t triển, đổi mới c&ocirc;ng nghệ v&agrave; sản phẩm; hỗ trợ thực hiện đổi mới c&ocirc;ng nghệ; hỗ trợ doanh nghiệp tiếp cận thị trường mua sắm c&ocirc;ng th&ocirc;ng qua c&aacute;c h&igrave;nh thức hợp t&aacute;c c&ocirc;ng tư (PPP). B&ecirc;n cạnh đ&oacute;, Sở cũng triển khai thực hiện nhiệm vụ hỗ trợ hạ tầng, cơ sở vật chất cho hệ sinh th&aacute;i khởi nghiệp v&agrave; cộng đồng khởi nghiệp; đ&agrave;o tạo cộng đồng về đổi mới s&aacute;ng tạo v&agrave; khởi nghiệp; th&uacute;c đẩy hoạt động truyền th&ocirc;ng <a href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/">khởi nghiệp s&aacute;ng tạo</a> v&agrave; x&acirc;y dựng văn h&oacute;a khởi nghiệp; x&acirc;y dựng c&aacute;c c&ocirc;ng cụ hỗ trợ t&agrave;i ch&iacute;nh v&agrave; ph&aacute;p l&yacute;.&nbsp;</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=cộng đồng khởi nghiệp">cộng đồng khởi nghiệp</a>, <a class="category-name" href="/tags/?kw=đổi mới sáng tạo">đổi mới s&#225;ng tạo</a>, <a class="category-name" href="/tags/?kw=Hoàng Kim">Ho&#224;ng Kim</a>, <a class="category-name" href="/tags/?kw=Sở KHCN TP.HCM">Sở KHCN TP.HCM</a>, <a class="category-name" href="/tags/?kw=truyền thông khoa học công nghệ">truy&#234;̀n th&#244;ng khoa học c&#244;ng ngh&#234;̣</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Ureka video -->
	<div id="uvideoarticle" align="center" style="padding-top: 10px; padding-bottom: 10px;"><iframe id="UrekaActicleVideo" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/2627062/articlevideo.pcworld.com.vn_1x1', [1, 1], 'div-gpt-ad-1499154862906-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- /2627062/articlevideo.pcworld.com.vn_1x1 -->
	<div id='div-gpt-ad-1499154862906-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499154862906-0'); });
	</script>
	</div>
	<!-- /Ureka video-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/kinh-doanh/nha-nuoc/2017/10/1252735/phong-trao-doi-moi-sang-tao-can-them-nhieu-hoat-dong-cu-the/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252698/sap-dien-ra-hoi-thao-giai-phap-erp-cho-dn-che-bien-thuc-pham/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/f/u/w200h150f1c2-files-articles-2017-1252698.fuji-cocktail-1.jpg" alt="Sắp diễn ra hội thảo giải pháp ERP cho DN chế biến thực phẩm"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252698/sap-dien-ra-hoi-thao-giai-phap-erp-cho-dn-che-bien-thuc-pham/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Sắp diễn ra hội thảo giải pháp ERP cho DN chế biến thực phẩm
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252672.dsc9567.jpg" alt="Điểm danh những gian hàng "hút khách" tại Techmart 2017"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Điểm danh những gian hàng "hút khách" tại Techmart 2017
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252724/hoi-tin-hoc-tp-hcm-trien-khai-nhieu-hoat-dong-thiet-thuc-vi-cong-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/d/w200h150f1c2-files-articles-2017-1252724.add.jpg" alt="Hội Tin học TP.HCM triển khai nhiều hoạt động thiết thực vì cộng đồng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252724/hoi-tin-hoc-tp-hcm-trien-khai-nhieu-hoat-dong-thiet-thuc-vi-cong-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Hội Tin học TP.HCM triển khai nhiều hoạt động thiết thực vì cộng đồng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/o/w200h150f1c2-files-articles-2017-1252707.doi-moi-sang-tao.jpg" alt="13 học viên tốt nghiệp khóa đổi mới sáng tạo về khởi nghiệp nông nghiệp"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    13 học viên tốt nghiệp khóa đổi mới sáng tạo về khởi nghiệp nông nghiệp
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252696/svf-hop-tac-satra-ho-tro-thuong-mai-hoa-san-pham-nong-nghiep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252696.dsc-4827-2.jpg" alt="SVF hợp tác SATRA hỗ trợ thương mại hóa sản phẩm nông nghiệp"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252696/svf-hop-tac-satra-ho-tro-thuong-mai-hoa-san-pham-nong-nghiep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    SVF hợp tác SATRA hỗ trợ thương mại hóa sản phẩm nông nghiệp
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252671/cho-cong-nghe-va-thiet-bi-tai-tp-hcm-thu-hut-khach-tham-du/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/v/w200h150f1c2-files-articles-2017-1252671.ava.jpg" alt="Chợ công nghệ và thiết bị tại TP.HCM thu hút khách tham dự"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252671/cho-cong-nghe-va-thiet-bi-tai-tp-hcm-thu-hut-khach-tham-du/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Chợ công nghệ và thiết bị tại TP.HCM thu hút khách tham dự
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252659.dsc9539.jpg" alt="Khai mạc Techmart 2017 chuyên ngành ứng dụng công nghệ sinh học"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Khai mạc Techmart 2017 chuyên ngành ứng dụng công nghệ sinh học
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252682/trich-ly-dau-tu-ba-ca-phe/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/u/w200h150f1c2-files-articles-2017-1252682.du-an-trich-ly-dau-tu-ba-ca-phe.jpg" alt="Trích ly dầu từ bã cà phê"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252682/trich-ly-dau-tu-ba-ca-phe/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Trích ly dầu từ bã cà phê
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252685/xu-ly-nuoc-thai-dang-container-luu-dong-ung-dung-cong-nghe-sbr/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/m/w200h150f1c2-files-articles-2017-1252685.img-2343.jpg" alt="Xử lý nước thải dạng container lưu động ứng dụng công nghệ SBR"  />
                        </a>
					    <div class="title">
						    <a href="/articles/kinh-doanh/nha-nuoc/2017/10/1252685/xu-ly-nuoc-thai-dang-container-luu-dong-ung-dung-cong-nghe-sbr/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Xử lý nước thải dạng container lưu động ứng dụng công nghệ SBR
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1252736/smartphone-4-camera-huawei-nova-2i-gia-5-99-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Smartphone 4 camera Huawei nova 2i giá 5,99 triệu đồng</a>
                </li>
            
                <li>                    
					<a href="/articles/1252697/inspiron-7570-lam-viec-chuyen-nghiep-khong-kho/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Inspiron 7570 – Làm việc chuyên nghiệp không khó </a>
                </li>
            
                <li>                    
					<a href="/articles/1252699/vinh-danh-40-thuong-hieu-dat-giai-san-pham-cntt-tt-ua-chuong-nhat-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Vinh danh 40 thương hiệu đạt Giải sản phẩm CNTT-TT Ưa chuộng nhất 2017</a>
                </li>
            
                <li>                    
					<a href="/articles/1252734/smartphone-khong-vien-microsoft-lo-anh-thuc-te/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Smartphone không viền Microsoft lộ ảnh thực tế</a>
                </li>
            
                <li>                    
					<a href="/articles/1252733/galaxy-note-9-tich-hop-bao-mat-van-tay-duoi-man-hinh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Galaxy Note 9 tích hợp bảo mật vân tay dưới màn hình</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1252189/hai-mang-bat-buoc-va-khuyen-khich-trong-cau-truc-do-thi-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Hai mảng "bắt buộc" và "khuyến khích" trong cấu trúc Đô Thị Thông Minh' border="0" src="/ic/a/d/w100h75f1c2-files-articles-2017-1252189.add.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252189/hai-mang-bat-buoc-va-khuyen-khich-trong-cau-truc-do-thi-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Hai mảng "bắt buộc" và "khuyến khích" trong cấu trúc Đô Thị Thông Minh</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Khai mạc Techmart 2017 chuyên ngành ứng dụng công nghệ sinh học' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252659.dsc9539.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Khai mạc Techmart 2017 chuyên ngành ứng dụng công nghệ sinh học</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1252669/san-pham-khoi-nghiep-doi-moi-sang-tao-khoe-dang-tai-techmart-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Sản phẩm khởi nghiệp - đổi mới sáng tạo "khoe dáng" tại Techmart 2017' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252669.dsc9609.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252669/san-pham-khoi-nghiep-doi-moi-sang-tao-khoe-dang-tai-techmart-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Sản phẩm khởi nghiệp - đổi mới sáng tạo "khoe dáng" tại Techmart 2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1252587/tang-cuong-phoi-hop-bao-dam-cac-nguon-luc-phat-trien-so-huu-tri-tue/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Tăng cường phối hợp bảo đảm các nguồn lực phát triển sở hữu trí tuệ' border="0" src="/ic/u/n/w100h75f1c2-files-articles-2017-1252587.untitled-1(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252587/tang-cuong-phoi-hop-bao-dam-cac-nguon-luc-phat-trien-so-huu-tri-tue/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Tăng cường phối hợp bảo đảm các nguồn lực phát triển sở hữu trí tuệ</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1252621/doanh-nghiep-khoi-nghiep-co-khu-tap-trung-tai-techfest-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Doanh nghiệp khởi nghiệp có khu tập trung tại Techfest 2017 ' border="0" src="/ic/u/n/w100h75f1c2-files-articles-2017-1252621.untitled-3(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252621/doanh-nghiep-khoi-nghiep-co-khu-tap-trung-tai-techfest-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Doanh nghiệp khởi nghiệp có khu tập trung tại Techfest 2017 </a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1252553/khai-mac-dien-dan-cap-cao-cong-nghe-thong-tin-truyen-thong-viet-nam-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Khai mạc diễn đàn cấp cao Công nghệ thông tin – Truyền thông Việt Nam 2017' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252553.dsc-4822ava.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252553/khai-mac-dien-dan-cap-cao-cong-nghe-thong-tin-truyen-thong-viet-nam-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Khai mạc diễn đàn cấp cao Công nghệ thông tin – Truyền thông Việt Nam 2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='13 học viên tốt nghiệp khóa đổi mới sáng tạo về khởi nghiệp nông nghiệp' border="0" src="/ic/d/o/w100h75f1c2-files-articles-2017-1252707.doi-moi-sang-tao.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        13 học viên tốt nghiệp khóa đổi mới sáng tạo về khởi nghiệp nông nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Điểm danh những gian hàng "hút khách" tại Techmart 2017' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252672.dsc9567.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Điểm danh những gian hàng "hút khách" tại Techmart 2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>
<div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/preview/2017/10/1252076/dell-inspiron-7567-ban-nang-cap-dang-gia/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Dell Inspiron 7567 - bản nâng cấp đáng giá
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/10/1252430/galaxy-j3-pro-smartphone-nho-nhung-co-vo/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Galaxy J3 Pro - smartphone nhỏ, nhưng có võ
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/10/1250950/soundmax-sb-217-bat-ngo-tu-loa-soundbar-thuong-hieu-viet/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Soundmax SB-217: Bất ngờ từ loa soundbar thương hiệu Việt
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/10/1251762/samsung-galaxy-s8-smartphone-dinh-va-tren-ca-tuyet-voi/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung Galaxy S8: Smartphone đỉnh... và trên cả tuyệt vời
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/10/1252697/inspiron-7570-lam-viec-chuyen-nghiep-khong-kho/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Inspiron 7570 – Làm việc chuyên nghiệp không khó 
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/10/1252705/hp-pavilion-x360-lam-duoc-nhieu-hon-voi-windows-ink/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP Pavilion x360 - Làm được nhiều hơn với Windows Ink
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/2017/10/1252701/nhung-tinh-nang-can-xem-xet-truoc-khi-chon-mua-camera-hanh-trinh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Những tính năng cần xem xét trước khi chọn mua camera hành trình
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/10/1252711/smartphone-giai-tri-lenovo-k8-plus-gia-5-49-trieu-dong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Smartphone giải trí Lenovo K8 Plus giá 5,49 triệu đồng
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/10/1252707/13-hoc-vien-tot-nghiep-khoa-doi-moi-sang-tao-ve-khoi-nghiep-nong-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						13 học viên tốt nghiệp khóa đổi mới sáng tạo về khởi nghiệp nông nghiệp
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/10/1252672/diem-danh-nhung-gian-hang-hut-khach-tai-techmart-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Điểm danh những gian hàng "hút khách" tại Techmart 2017
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <br />
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
