
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti - PC World VN"/>
<meta name="Keywords" content="Asus, gaming gear, GeForce GTX 1070, Hồng Linh, "/>
<meta name="Description" content="Card có những họa tiết lạ mắt, được trang bị 2 quạt tản nhiệt chứng nhận IP 5X và tương thích với nhiều trò chơi hiện nay." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/12/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/12/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/" /> <meta property="og:description" content="Card có những họa tiết lạ mắt, được trang bị 2 quạt tản nhiệt chứng nhận IP 5X và tương thích với nhiều trò chơi hiện nay."/>
<meta name="Abstract" content="Card có những họa tiết lạ mắt, được trang bị 2 quạt tản nhiệt chứng nhận IP 5X và tương thích với nhiều trò chơi hiện nay." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1253135/0(1).jpg"/>
<meta name="author" content="Hồng Linh"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  current hide ">
<a class="fist " href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class=" current" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1435-40-ng-dng-g.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1711_S.jpg" width="65" height="90" alt="4.0 Ứng dụng gì?" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1434-san-phm-cntt-tt-a-chung-nht-bestcup-2017.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1710.jpg" width="65" height="90" alt="Sản phẩm CNTT-TT Ưa Chuộng Nhất - Bestcup 2017" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1433-smart-city-cu-trc-v-xy-dng.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1709_S.jpg" width="65" height="90" alt="Smart City: Cấu trúc và Xây dựng" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/san-pham/">Sản phẩm</a></li><li><a href="/articles/san-pham/card-do-hoa/">Card đồ họa</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Bảy, 02/12/2017 22:25 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Hồng Linh</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1253135">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1253135&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1253135"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Card có những họa tiết lạ mắt, được trang bị 2 quạt tản nhiệt chứng nhận IP 5X và tương thích với nhiều trò chơi hiện nay.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="/articles/san-pham/card-do-hoa/2017/11/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/">Cận cảnh card đồ họa Asus ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB</a></li><li><a href="/articles/san-pham/card-do-hoa/2017/10/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/">Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới</a></li><li><a href="/articles/preview/2017/10/1252729/galax-geforce-gtx-1050-ti-exoc-white-4gb-tiep-can-game-full-hd-nguong-cao-nhat/">Galax GeForce GTX 1050 Ti EXOC White 4GB: tiếp cận game Full HD ngưỡng cao nhất </a></li><li><a href="/articles/preview/2017/10/1252743/galax-geforce-gt-1030-exoc-white-2gb-ga-ti-hon-trong-rung-tuyet-trang/">Galax GeForce GT 1030 EXOC White 2GB: g&atilde; t&iacute; hon trong rừng tuyết trắng</a></li><li><a href="/articles/game/2017/11/1253124/anh-huong-doanh-so-gpu-xuat-ban-quy-3-2017-game-qua-mat-tien-ao/">Ảnh hưởng doanh số GPU xuất b&aacute;n qu&yacute; 3/2017: game qua mặt tiền ảo</a></li></ul><p>ASUS vừa c&ocirc;ng bố th&ecirc;m một phi&ecirc;n bản card đồ họa sử dụng <a href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/10/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/">GPU GTX 1070 Ti</a> l&agrave; Cerberus GeForce GTX 1070 Ti. Sản phẩm được th&ocirc;ng b&aacute;o sẽ mở b&aacute;n ở khu vực ch&acirc;u &Aacute;, kế đ&oacute; l&agrave; ch&acirc;u &Acirc;u v&agrave; Mỹ.</p><p>Trước đ&oacute;, ASUS chỉ mới giới thiệu&nbsp;3 mẫu card đồ họa trang bị GPU NVIDIA GTX 1070 Ti gồm Strix GeForce GTX 1070 Ti, Turbo GeForce GTX 1070 Ti v&agrave; Ceberus GeForce GTX 1070 Ti.</p><div class="ar-album-mode-gallery-landscape"><div class="galleriffic-landscape" id="A-1253135-0-3031"></div><script type="text/javascript">pr_build_album_landscape('A-1253135-0-3031',{images:[{image:"/files/articles/2017/1253135/3031/1.jpg"},{image:"/files/articles/2017/1253135/3031/2.jpg"},{image:"/files/articles/2017/1253135/3031/3.jpg"},{image:"/files/articles/2017/1253135/3031/4.jpg"}]});</script></div><p>Kh&ocirc;ng như &ldquo;đ&agrave;n anh&rdquo; <a href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/11/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/">ASUS ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB</a>, Cerberus GeForce GTX 1070 Ti chỉ sử dụng 2 quạt tản nhiệt (chứng nhận IP 5X). Card cũng được trang bị 8GB bộ nhớ GDDR5 256-bit, c&oacute; 2 giao tiếp DisplayPort 1.4, 2 giao tiếp HDMI 2.0 v&agrave; 1 giao tiếp DVI-D.</p><p>Tương tự c&aacute;c card đồ họa sử dụng GPU GTX 1070 Ti hiện c&oacute;, Cerberus GeForce GTX 1070 Ti cần d&ugrave;ng ứng dụng &eacute;p xung để tăng xung nhịp ở c&aacute;c chế độ như Gaming Mode hoặc OC Mode.&nbsp;</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=Asus">Asus</a>, <a class="category-name" href="/tags/?kw=gaming gear">gaming gear</a>, <a class="category-name" href="/tags/?kw=GeForce GTX 1070">GeForce GTX 1070</a>, <a class="category-name" href="/tags/?kw=Hồng Linh">Hồng Linh</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Ureka video -->
	<div id="uvideoarticle" align="center" style="padding-top: 10px; padding-bottom: 10px;"><iframe id="UrekaActicleVideo" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/2627062/articlevideo.pcworld.com.vn_1x1', [1, 1], 'div-gpt-ad-1499154862906-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- /2627062/articlevideo.pcworld.com.vn_1x1 -->
	<div id='div-gpt-ad-1499154862906-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499154862906-0'); });
	</script>
	</div>
	<!-- /Ureka video-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/san-pham/card-do-hoa/2017/12/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/11/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252935.dsc9983.jpg" alt="Cận cảnh card đồ họa Asus ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/11/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cận cảnh card đồ họa Asus ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/10/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/s/w200h150f1c2-files-articles-2017-1252877.asus-1070-ti-1.jpg" alt="Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/10/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/08/1252332/asus-ra-mat-card-do-hoa-rog-strix-rx-vega64-sieu-khung/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/s/w200h150f1c2-files-articles-2017-1252332.asus-strix-vega.jpg" alt="Asus ra mắt card đồ họa ROG Strix RX Vega64 siêu khủng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/08/1252332/asus-ra-mat-card-do-hoa-rog-strix-rx-vega64-sieu-khung/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus ra mắt card đồ họa ROG Strix RX Vega64 siêu khủng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/07/1252103/can-canh-bo-doi-card-do-hoa-msi-geforce-gt-1030/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1252103.dsc03366.jpg" alt="Cận cảnh bộ đôi card đồ họa MSI GeForce GT 1030"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/07/1252103/can-canh-bo-doi-card-do-hoa-msi-geforce-gt-1030/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cận cảnh bộ đôi card đồ họa MSI GeForce GT 1030
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/07/1252119/nvidia-volta-kien-truc-do-hoa-danh-cho-ai-va-deep-learning/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/d/w200h150f1c2-files-articles-2017-1252119.add.png" alt="NVIDIA Volta: Kiến trúc đồ họa dành cho AI và deep learning"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/07/1252119/nvidia-volta-kien-truc-do-hoa-danh-cho-ai-va-deep-learning/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    NVIDIA Volta: Kiến trúc đồ họa dành cho AI và deep learning
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/06/1252066/asus-ra-mat-card-do-hoa-chuyen-dao-coin-mining-rx470-va-mining-p106/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/i/w200h150f1c2-files-articles-2017-1252066.mining-rx470-3d.jpg" alt="Asus ra mắt card đồ họa chuyên 'đào coin' Mining RX470 và Mining P106"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/06/1252066/asus-ra-mat-card-do-hoa-chuyen-dao-coin-mining-rx470-va-mining-p106/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus ra mắt card đồ họa chuyên 'đào coin' Mining RX470 và Mining P106
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/05/1251464/card-do-hoa-game-lua-chon-cho-full-hd-va-quad-hd/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/u/n/w200h150f1c2-files-articles-2017-1251464.untitled-2(1).png" alt="Card đồ họa game: Lựa chọn cho Full HD và Quad HD"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/05/1251464/card-do-hoa-game-lua-chon-cho-full-hd-va-quad-hd/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Card đồ họa game: Lựa chọn cho Full HD và Quad HD
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/05/1251802/can-canh-card-do-hoa-asus-rog-strix-radeon-rx-580-oc-8gb/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1251802.dsc7999.jpg" alt="Cận cảnh card đồ họa Asus ROG Strix Radeon RX 580 OC 8GB"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/05/1251802/can-canh-card-do-hoa-asus-rog-strix-radeon-rx-580-oc-8gb/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cận cảnh card đồ họa Asus ROG Strix Radeon RX 580 OC 8GB
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/card-do-hoa/2017/05/1251818/amd-ra-mat-dong-card-do-hoa-radeon-rx-500-series/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1251818.dsc8072-2.jpg" alt="AMD ra mắt dòng card đồ họa Radeon RX 500 Series"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/card-do-hoa/2017/05/1251818/amd-ra-mat-dong-card-do-hoa-radeon-rx-500-series/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    AMD ra mắt dòng card đồ họa Radeon RX 500 Series
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1253133/wd-cong-bo-chinh-sach-bao-hanh-2017-tai-vn/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> WD công bố chính sách bảo hành 2017 tại VN</a>
                </li>
            
                <li>                    
					<a href="/articles/1253140/hoi-thao-khoi-nghiep-doi-moi-sang-tao-viet-nam-thuy-sy/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Hội thảo khởi nghiệp đổi mới sáng tạo Việt Nam - Thụy Sỹ</a>
                </li>
            
                <li>                    
					<a href="/articles/1253139/amd-ryzen-the-he-thu-2-se-ho-tro-bo-mach-chu-socket-am4-hien-tai/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> AMD Ryzen thế hệ thứ 2 sẽ hỗ trợ bo mạch chủ socket AM4 hiện tại</a>
                </li>
            
                <li>                    
					<a href="/articles/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti</a>
                </li>
            
                <li>                    
					<a href="/articles/1253138/mobiistar-bat-dau-mo-dat-hang-prime-x-max-phien-ban-2018/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Mobiistar bắt đầu mở đặt hàng Prime X Max phiên bản 2018</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cận cảnh card đồ họa Asus ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1252935.dsc9983.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252935/can-canh-card-do-hoa-asus-rog-strix-gtx-1070-ti-advanced-binned-gaming-8gb/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cận cảnh card đồ họa Asus ROG Strix GTX 1070 Ti Advanced Binned Gaming 8GB</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới' border="0" src="/ic/a/s/w100h75f1c2-files-articles-2017-1252877.asus-1070-ti-1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252877/asus-gioi-thieu-loat-card-do-hoa-geforce-gtx-1070-ti-moi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Asus giới thiệu loạt card đồ họa GeForce GTX 1070 Ti mới</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti' border="0" src="/ic/0/(/w100h75f1c2-files-articles-2017-1253135.0(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1253135/asus-gioi-thieu-card-do-hoa-cerberus-geforce-gtx-1070-ti/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        ASUS giới thiệu card đồ họa Cerberus GeForce GTX 1070 Ti</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>
<div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/san-pham/dien-tu-tieu-dung/2017/11/1252933/pin-sac-du-phong-orico-t1-dung-luong-cao-on-dinh-gia-hap-dan/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Pin sạc dự phòng ORICO T1: dung lượng cao, ổn định, giá hấp dẫn
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1252936/router-wi-fi-bang-tan-kep-chuan-ac1200-aptek-a122e-nho-ma-co-vo/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Router Wi-Fi băng tần kép chuẩn AC1200 APTEK A122e: Nhỏ mà có võ
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253003/hp-elitebook-820-g4-ban-nang-cap-xung-dang-du-gia-kha-dat/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP EliteBook 820 G4: bản nâng cấp xứng đáng, dù giá khá đắt
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253058/moto-x4-dom-dang-chong-nuoc-tot-camera-kep-ngon-nhung-chua-tron-ven/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Moto X4: đỏm dáng, chống nước tốt, camera kép 'ngon' nhưng chưa trọn vẹn
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/11/1253046/hp-laserjet-pro-mfp-m227fdw-may-in-hieu-suat-cao-cho-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP LaserJet Pro MFP M227fdw: Máy in hiệu suất cao cho văn phòng
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/11/1253098/dinh-huong-trong-viec-trien-khai-xay-dung-tp-hcm-tro-thanh-do-thi-thong-minh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Định hướng trong việc triển khai xây dựng TP.HCM trở thành đô thị thông minh
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/tin-quoc-te/2017/11/1253099/cybermiles-ban-duoc-700-trieu-token/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						CyberMiles bán được 700 triệu Token
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/11/1253089/nguoi-ban-dong-hanh-cua-gioi-tre/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Người bạn đồng hành của giới trẻ
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/11/1253091/samsung-galaxy-note-fe-thang-lon-ngay-tro-lai/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung Galaxy Note FE thắng lớn ngày trở lại
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/11/1253093/tp-hcm-chinh-thuc-trien-khai-de-an-xay-dung-do-thi-thong-minh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						TP.HCM chính thức triển khai đề án xây dựng đô thị thông minh
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <br />
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
