
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Cận cảnh smartphone LG K10 phiên bản 2017 - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Cận cảnh smartphone LG K10 phiên bản 2017 - PC World VN"/>
<meta name="Keywords" content="Android 7.0 Nougat, LG, LG K10, LG K10 2017, Mai Hoa, smartphone Android, "/>
<meta name="Description" content="(PCWorldVN) Mẫu smartphone LG K10 phiên bản 2017 trông sang chảnh hơn nhờ thiết kế vỏ kim loại và được cài đặt sẵn Android Nougat." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250838/can-canh-smartphone-lg-k10-phien-ban-2017/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250838/can-canh-smartphone-lg-k10-phien-ban-2017/" /> <meta property="og:description" content="(PCWorldVN) Mẫu smartphone LG K10 phiên bản 2017 trông sang chảnh hơn nhờ thiết kế vỏ kim loại và được cài đặt sẵn Android Nougat."/>
<meta name="Abstract" content="(PCWorldVN) Mẫu smartphone LG K10 phiên bản 2017 trông sang chảnh hơn nhờ thiết kế vỏ kim loại và được cài đặt sẵn Android Nougat." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1250838/lg-k10-phonearena.jpg"/>
<meta name="author" content="Mai Hoa"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  current hide ">
<a class="fist  current" href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1424-sn-phm-tiu-biu-2016.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2016/A1612_Bia_S.jpg" width="65" height="90" alt="Sản phẩm tiêu biểu 2016" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1423-windows-server-2016.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://www.pcworld.com.vn/files/epapers/TGVT-A/2016/Bia_A1611_S.jpg" width="65" height="90" alt="Microsoft Windows Server 2016" />
	</a>	
	<a href="http://eshop.pcworld.com.vn/products/1422-pc-hon-ho.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://www.pcworld.com.vn/files/epapers/TGVT-A/2016/Bia_A1610_S.jpg" width="65" height="90" alt="PC HOÀN HẢO" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/san-pham/">Sản phẩm</a></li><li><a href="/articles/san-pham/di-dong/">Di động</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Chủ Nhật, 08/01/2017 09:25 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    CES 2017</div>
                <div class="title">
                    <h1>
                        Cận cảnh smartphone LG K10 phiên bản 2017
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Mai Hoa</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1250838">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1250838&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1250838"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Cận cảnh smartphone LG K10 phiên bản 2017<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->(PCWorldVN) Mẫu smartphone LG K10 phiên bản 2017 trông sang chảnh hơn nhờ thiết kế vỏ kim loại và được cài đặt sẵn Android Nougat.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a class="title2" href="http://www.pcworld.com.vn/articles/san-pham/dien-tu-tieu-dung/2017/01/1250833/ces-2017-samsung-ra-mat-loat-thiet-bi-nghe-nhin-moi/">CES 2017: Samsung ra mắt loạt thiết bị nghe nh&igrave;n mới</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250816/samsung-galaxy-note-7-chay-khong-phai-do-pin/">Samsung Galaxy Note 7 ch&aacute;y kh&ocirc;ng phải do pin?</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250809/galaxy-j5-prime-va-j7-prime-hong-vang-len-ke/">Galaxy J5 Prime v&agrave; J7 Prime hồng v&agrave;ng l&ecirc;n kệ</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250805/tcl-khoe-smartphone-blackberry-mercury-sap-ra-mat/">TCL khoe smartphone BlackBerry Mercury sắp ra mắt</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250803/smartphone-cao-cap-xperia-x-2017-lo-dien/">Smartphone cao cấp Xperia X 2017 lộ diện</a></li></ul><p>LG K10 phi&ecirc;n bản 2017 l&agrave; sản phẩm được giới thiệu tại CES 2017 như một lựa chọn thay thế cho mẫu <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2016/01/1246072/lg-k7-va-k10-bo-doi-smartphone-moi-cho-gioi-tre/">LG K10</a> ra mắt hồi đầu năm 2016. So với người tiền nhiệm, LG K10 2017 đ&atilde; được n&acirc;ng cấp kh&aacute; nhiều chi tiết quan trọng cả trong kh&acirc;u thiết kế cũng như phần cứng b&ecirc;n trong m&aacute;y.</p><p>Đơn cử, LG K10 2017 đ&atilde; được l&ecirc;n đời bằng th&acirc;n m&aacute;y kim loại, mặt k&iacute;nh m&agrave;n h&igrave;nh v&aacute;t cong 2.5d hiện đại, cảm biến nhận dạng dấu v&acirc;n tay t&iacute;ch hợp ngay b&ecirc;n dưới cụm camera ch&iacute;nh ở mặt lưng m&aacute;y v&agrave; quan trọng hơn nữa l&agrave; nền tảng <a href="http://www.pcworld.com.vn/tags/?kw=Android+7.0+Nougat">Android 7.0 Nougat</a> c&agrave;i đặt sẵn.</p><p>Về cấu h&igrave;nh, LG K10 2017 trang bị m&agrave;n h&igrave;nh 5,3inch độ ph&acirc;n giải HD, bộ xử l&yacute; 8 nh&acirc;n MediaTek MT6570, RAM 2GB, camera ch&iacute;nh 13MP, camera selfie 5MP g&oacute;c rộng 120 độ hứa hẹn mang lại những shot hinh selfie g&oacute;c rộng hơn. LG K10 phi&ecirc;n bản 2017 cũng được trang bị khe cắm thẻ microSD để tăng cường khả năng mở rộng kh&ocirc;ng gian lưu trữ cho bộ nhớ t&iacute;ch hợp 32GB. Mẫu smartphone LG K10 thế hệ mới cũng được trang bị pin 2.800mAh.</p><p>Hiện tại, LG chưa tiết lộ gi&aacute; b&aacute;n của mẫu <a href="http://www.pcworld.com.vn/tags/?kw=smartphone+Android">smartphone</a> K10 phi&ecirc;n bản 2017 n&agrave;y. Tuy nhi&ecirc;n, giới quan s&aacute;t kỳ vọng LG K10 2017 sẽ c&oacute; gi&aacute; b&aacute;n v&agrave;o khoảng 150 USD.</p><p>H&atilde;y c&ugrave;ng <a href="http://www.pcworld.com.vn">PC World Vietnam</a> điểm qua những h&igrave;nh ảnh mẫu smartphone LG K10 2017 do PhoneArena thực hiện ngay sau đ&acirc;y:</p><p style="text-align: center;"><iframe width="560" height="315" frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/YsUIsJnQqk4"></iframe></p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=Android 7.0 Nougat">Android 7.0 Nougat</a>, <a class="category-name" href="/tags/?kw=LG">LG</a>, <a class="category-name" href="/tags/?kw=LG K10">LG K10</a>, <a class="category-name" href="/tags/?kw=LG K10 2017">LG K10 2017</a>, <a class="category-name" href="/tags/?kw=Mai Hoa">Mai Hoa</a>, <a class="category-name" href="/tags/?kw=smartphone Android">smartphone Android</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Google adsense link ads -->
	<div align="left" style="padding-top: 5px; padding-bottom: 5px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-ar-link-ads-responsive-01 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6771760483"
             data-ad-format="link"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- /Google adsense link ads-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/01/1250838/can-canh-smartphone-lg-k10-phien-ban-2017/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250828/blackberry-chua-tu-bo-ban-phim-cung/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/c/w200h150f1c2-files-articles-2017-1250828.screenshot-2017-01-05-10-24-02.png" alt="BlackBerry chưa từ bỏ bàn phím cứng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250828/blackberry-chua-tu-bo-ban-phim-cung/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    BlackBerry chưa từ bỏ bàn phím cứng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250823/asus-up-mo-loat-san-pham-hot-sap-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/7/7/w200h150f1c2-files-articles-2017-1250823.77ddbea5112f9f15126039ab96ca270a.jpg" alt="Asus úp mở loạt sản phẩm ‘hot’ sắp ra mắt"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250823/asus-up-mo-loat-san-pham-hot-sap-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus úp mở loạt sản phẩm ‘hot’ sắp ra mắt
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250816/samsung-galaxy-note-7-chay-khong-phai-do-pin/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/n/o/w200h150f1c2-files-articles-2017-1250816.note-7-fire-crushader-reddit(1).jpg" alt="Samsung Galaxy Note 7 cháy không phải do pin?"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250816/samsung-galaxy-note-7-chay-khong-phai-do-pin/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung Galaxy Note 7 cháy không phải do pin?
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250809/galaxy-j5-prime-va-j7-prime-hong-vang-len-ke/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/s/w200h150f1c2-files-articles-2017-1250809.dsc01631-1(1).jpg" alt="Galaxy J5 Prime và J7 Prime hồng vàng lên kệ"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250809/galaxy-j5-prime-va-j7-prime-hong-vang-len-ke/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Galaxy J5 Prime và J7 Prime hồng vàng lên kệ
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250805/tcl-khoe-smartphone-blackberry-mercury-sap-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/m/w200h150f1c2-files-articles-2017-1250805.images-found-on-weibo-allegedly-show-off-blackberrys-next-android-phone-featuring-a-qwerty-keyboard-1.jpg" alt="TCL khoe smartphone BlackBerry Mercury sắp ra mắt"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250805/tcl-khoe-smartphone-blackberry-mercury-sap-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    TCL khoe smartphone BlackBerry Mercury sắp ra mắt
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250803/smartphone-cao-cap-xperia-x-2017-lo-dien/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/o/w200h150f1c2-files-articles-2017-1250803.sony-xperia-x-2017(1).jpg" alt="Smartphone cao cấp Xperia X 2017 lộ diện"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250803/smartphone-cao-cap-xperia-x-2017-lo-dien/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Smartphone cao cấp Xperia X 2017 lộ diện
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250802/asus-sap-ra-mat-smartphone-ho-tro-ar/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/s/w200h150f1c2-files-articles-2017-1250802.asus-zenfone-ar(1).jpg" alt="Asus sắp ra mắt smartphone hỗ trợ AR"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250802/asus-sap-ra-mat-smartphone-ho-tro-ar/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus sắp ra mắt smartphone hỗ trợ AR
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250798/samsung-trinh-lang-bo-ba-galaxy-a-phien-ban-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1250798.samsung-galaxy-a-2017(1).jpg" alt="Samsung trình làng bộ ba Galaxy A phiên bản 2017"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250798/samsung-trinh-lang-bo-ba-galaxy-a-phien-ban-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung trình làng bộ ba Galaxy A phiên bản 2017
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/01/1250797/mat-kinh-camera-tren-galaxy-s7-bi-to-de-vo/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/g/a/w200h150f1c2-files-articles-2017-1250797.galaxy-s7-shattered-camera-1200x708(1).jpg" alt="Mặt kính camera trên Galaxy S7 bị tố dễ vỡ"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/01/1250797/mat-kinh-camera-tren-galaxy-s7-bi-to-de-vo/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Mặt kính camera trên Galaxy S7 bị tố dễ vỡ
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1250842/hp-gioi-thieu-loat-san-pham-laptop-va-may-in-moi/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> HP giới thiệu loạt sản phẩm laptop và máy in mới </a>
                </li>
            
                <li>                    
					<a href="/articles/1250840/ces-2017-asus-ra-mat-loat-man-hinh-cao-cap/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> CES 2017: Asus ra mắt loạt màn hình cao cấp</a>
                </li>
            
                <li>                    
					<a href="/articles/1250843/thoat-tu-than-trong-gang-tac-nho-macbook-pro/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Thoát tử thần trong gang tấc nhờ MacBook Pro</a>
                </li>
            
                <li>                    
					<a href="/articles/1250839/sennheiser-hd1-tai-nghe-in-ear-khong-day-pin-10-gio/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Sennheiser HD1 – tai nghe in-ear không dây pin 10 giờ</a>
                </li>
            
                <li>                    
					<a href="/articles/1250838/can-canh-smartphone-lg-k10-phien-ban-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Cận cảnh smartphone LG K10 phiên bản 2017</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-03" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250696/nhieu-smartphone-android-gia-re-cai-san-trojan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Nhiều smartphone Android giá rẻ cài sẵn trojan' border="0" src="/ic/l/e/w100h75f1c2-files-articles-2016-1250696.lenovo-a319-front-1-800x800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250696/nhieu-smartphone-android-gia-re-cai-san-trojan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Nhiều smartphone Android giá rẻ cài sẵn trojan</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250402/can-canh-motorola-moto-z-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cận cảnh Motorola Moto Z tại Việt Nam' border="0" src="/ic/a/d/w100h75f1c2-files-articles-2016-1250402.add-600.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250402/can-canh-motorola-moto-z-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cận cảnh Motorola Moto Z tại Việt Nam</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250720/can-canh-samsung-galaxy-j7-prime-mau-hong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cận cảnh Samsung Galaxy J7 Prime màu hồng' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2016-1250720.dsc01645.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250720/can-canh-samsung-galaxy-j7-prime-mau-hong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cận cảnh Samsung Galaxy J7 Prime màu hồng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250632/can-canh-smartphone-samsung-galaxy-j5-prime/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cận cảnh smartphone Samsung Galaxy J5 Prime' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2016-1250632.dsc01496.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250632/can-canh-smartphone-samsung-galaxy-j5-prime/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cận cảnh smartphone Samsung Galaxy J5 Prime</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250718/galaxy-j5-prime-va-j7-prime-co-them-ban-mau-hong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Galaxy J5 Prime và J7 Prime có thêm bản màu hồng' border="0" src="/ic/f/u/w100h75f1c2-files-articles-2016-1250718.fullsizerender-1-2(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250718/galaxy-j5-prime-va-j7-prime-co-them-ban-mau-hong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Galaxy J5 Prime và J7 Prime có thêm bản màu hồng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250487/can-canh-smartphone-pin-khung-asus-zenfone-3-max-5-5/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Cận cảnh smartphone pin khủng Asus ZenFone 3 Max 5.5' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2016-1250487.dsc01367.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250487/can-canh-smartphone-pin-khung-asus-zenfone-3-max-5-5/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Cận cảnh smartphone pin khủng Asus ZenFone 3 Max 5.5</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250562/samsung-galaxy-j5-prime-gia-4-99-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Samsung Galaxy J5 Prime giá 4,99 triệu đồng' border="0" src="/ic/0/0/w100h75f1c2-files-articles-2016-1250562.00-sm-g570f-front-white-standard-online-s-resize.png" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250562/samsung-galaxy-j5-prime-gia-4-99-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Samsung Galaxy J5 Prime giá 4,99 triệu đồng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1250581/top-5-smartphone-vo-nhom-dang-hot/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Top 5 smartphone vỏ nhôm đang 'hot'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250581.image005-600.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1250581/top-5-smartphone-vo-nhom-dang-hot/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Top 5 smartphone vỏ nhôm đang 'hot'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>


<div class="gray-box2">
    <div class="gray-box-top">
        <div class="l">
            <div class="r">
                Tin cùng chủ đề
            </div>
        </div>
    </div>
    <div class="gray-box-content">
        <div class="inner">
            
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl00_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/man-hinh/2017/01/1250840/ces-2017-asus-ra-mat-loat-man-hinh-cao-cap/">
                                <img alt='CES 2017: Asus ra mắt loạt màn hình cao cấp' border="0" src="/ic/1/4/w100h0f1c0-files-articles-2017-1250840.1483755147-asus-proart-pa32u-monitor-story(1).jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/man-hinh/2017/01/1250840/ces-2017-asus-ra-mat-loat-man-hinh-cao-cap/">
                                CES 2017: Asus ra mắt loạt màn hình cao cấp</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl01_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/may-xach-tay/2017/01/1250837/ces-2017-ngam-loat-laptop-sanh-dieu-thinkpad-x1/">
                                <img alt='CES 2017: Ngắm loạt laptop sành điệu ThinkPad X1' border="0" src="/ic/l/e/w100h0f1c0-files-articles-2017-1250837.lenovo-story-1483446293272.jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/may-xach-tay/2017/01/1250837/ces-2017-ngam-loat-laptop-sanh-dieu-thinkpad-x1/">
                                CES 2017: Ngắm loạt laptop sành điệu ThinkPad X1</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl02_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/man-hinh/2017/01/1250836/ces-2017-dell-gioi-thieu-man-hinh-8k-32-inch/">
                                <img alt='CES 2017: Dell giới thiệu màn hình 8K 32 inch' border="0" src="/ic/e/b/w100h0f1c0-files-articles-2017-1250836.eb1e60a6929a.jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/man-hinh/2017/01/1250836/ces-2017-dell-gioi-thieu-man-hinh-8k-32-inch/">
                                CES 2017: Dell giới thiệu màn hình 8K 32 inch</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl03_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/dien-tu-tieu-dung/2017/01/1250833/ces-2017-samsung-ra-mat-loat-thiet-bi-nghe-nhin-moi/">
                                <img alt='CES 2017: Samsung ra mắt loạt thiết bị nghe nhìn mới' border="0" src="/ic/s/a/w100h0f1c0-files-articles-2017-1250833.samsung-electronics-press-conference-at-ces-2017-4.jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/dien-tu-tieu-dung/2017/01/1250833/ces-2017-samsung-ra-mat-loat-thiet-bi-nghe-nhin-moi/">
                                CES 2017: Samsung ra mắt loạt thiết bị nghe nhìn mới</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl04_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/may-xach-tay/2017/01/1250830/asus-ra-mat-laptop-sieu-mong-nhe-zenbook-3-deluxe/">
                                <img alt='Asus ra mắt laptop siêu mỏng nhẹ ZenBook 3 Deluxe' border="0" src="/ic/a/s/w100h0f1c0-files-articles-2017-1250830.asus-zenbook-3-deluxe-lm.jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/may-xach-tay/2017/01/1250830/asus-ra-mat-laptop-sieu-mong-nhe-zenbook-3-deluxe/">
                                Asus ra mắt laptop siêu mỏng nhẹ ZenBook 3 Deluxe</a>
                            &nbsp;<img border="0" src="/App_Themes/PRESS/icons/photo.gif" />
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl05_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/the-gioi-may-tinh/2017/01/1250826/asus-nang-cap-dong-may-tinh-all-in-one-zen-aio/">
                                <img alt='Asus nâng cấp dòng máy tính All-In-One Zen AiO' border="0" src="/ic/z/e/w100h0f1c0-files-articles-2017-1250826.zen-aio-pro-z240ie-11(1).jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/the-gioi-may-tinh/2017/01/1250826/asus-nang-cap-dong-may-tinh-all-in-one-zen-aio/">
                                Asus nâng cấp dòng máy tính All-In-One Zen AiO</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
                    <div class="click-max-item">
                        <div id="ctl00_ct_se_rd16_r2_ctl06_Div1" class="img">
                            <a class="title jtipajax" href="/articles/san-pham/di-dong/2017/01/1250823/asus-up-mo-loat-san-pham-hot-sap-ra-mat/">
                                <img alt='Asus úp mở loạt sản phẩm ‘hot’ sắp ra mắt' border="0" src="/ic/7/7/w100h0f1c0-files-articles-2017-1250823.77ddbea5112f9f15126039ab96ca270a.jpg" />
                            </a>
                        </div>
                        <div class="title">
                            <a class="title jtipajax" href="/articles/san-pham/di-dong/2017/01/1250823/asus-up-mo-loat-san-pham-hot-sap-ra-mat/">
                                Asus úp mở loạt sản phẩm ‘hot’ sắp ra mắt</a>
                            
                        </div>
                        <div style="clear: both;">
                        </div>
                    </div>
                
        </div>
        <div class="subject-link">
            <a href="/topic/296/ces-2017/">Xem tiếp</a>
        </div>
    </div>
    <div class="gray-box-bottom">
        <div class="l">
            <div class="r">
            </div>
        </div>
    </div>
</div>


<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/cong-nghe/cong-nghe/2017/01/1250807/5-cong-nghe-luu-tru-se-khoi-sac-trong-nam-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						5 công nghệ lưu trữ sẽ khởi sắc trong năm 2017
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/01/1250801/loai-bo-cac-quang-cao-kho-chiu-cua-google/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						'Loại bỏ' các quảng cáo khó chịu của Google
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250794/ro-ri-thong-tin-ve-asus-zenfone-4/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Rò rỉ thông tin về Asus ZenFone 4
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250798/samsung-trinh-lang-bo-ba-galaxy-a-phien-ban-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung trình làng bộ ba Galaxy A phiên bản 2017
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/01/1250806/dang-nhap-cung-luc-2-tai-khoan-facebook-tren-android/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Đăng nhập cùng lúc 2 tài khoản Facebook trên Android
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/binh-luan/2017/01/1250796/su-kien-cntt-tt-viet-nam-noi-bat-2016/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Sự kiện CNTT-TT Việt Nam nổi bật 2016
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250803/smartphone-cao-cap-xperia-x-2017-lo-dien/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Smartphone cao cấp Xperia X 2017 lộ diện
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/01/1250799/ngam-laptop-lai-dell-xps-13-gia-tu-1-000usd/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Ngắm laptop lai Dell XPS 13 giá từ 1.000USD
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250816/samsung-galaxy-note-7-chay-khong-phai-do-pin/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung Galaxy Note 7 cháy không phải do pin?
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250802/asus-sap-ra-mat-smartphone-ho-tro-ar/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Asus sắp ra mắt smartphone hỗ trợ AR
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/01/1250817/asus-gioi-thieu-laptop-pro-b9440-sieu-ben/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Asus giới thiệu laptop Pro B9440 siêu bền
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/01/1250797/mat-kinh-camera-tren-galaxy-s7-bi-to-de-vo/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Mặt kính camera trên Galaxy S7 bị tố dễ vỡ
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-anh-so/2017/01/1250804/canon-powershot-g9-x-the-he-moi-sap-ra-mat/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Canon PowerShot G9 X thế hệ mới sắp ra mắt
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/the-gioi-may-tinh/2017/01/1250822/intel-lam-moi-dong-pc-ti-hon-nuc/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Intel làm mới dòng PC tí hon NUC
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1249851/ma-hoa-thiet-bi-android/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Mã hóa  thiết bị Android' border="0" src="/ic/a/n/w100h75f1c2-files-articles-2016-1249851.android-security.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1249851/ma-hoa-thiet-bi-android/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Mã hóa  thiết bị Android</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1249871/dau-tu-nhieu-nhung-van-mat-an-toan/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đầu tư nhiều nhưng vẫn mất an toàn' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1249871.data-security.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1249871/dau-tu-nhieu-nhung-van-mat-an-toan/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đầu tư nhiều nhưng vẫn mất an toàn</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA E410' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250765.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA E410</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1250645/nhung-nghe-moi-co-nhu-cau-cao-trong-nam-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Những nghề mới có nhu cầu cao trong năm 2017' border="0" src="/ic/v/i/w100h75f1c2-files-articles-2016-1250645.virtual-reality-100693650-large.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250645/nhung-nghe-moi-co-nhu-cau-cao-trong-nam-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Những nghề mới có nhu cầu cao trong năm 2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <a href="https://www.matbao.net/" target="_blank" style="text-decoration:underline"><font style="color: #FFFFFF;" >Hosting tại Mắt Bão</font></a>
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
