
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	LG G7 trang bị SoC mạnh hơn cả Snapdragon 835? - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="LG G7 trang bị SoC mạnh hơn cả Snapdragon 835? - PC World VN"/>
<meta name="Keywords" content="LG G6, Mai Hoa, Samsung Galaxy S8, smartphone Android, smartphone cao cấp, "/>
<meta name="Description" content="Sản phẩm tiếp nối mẫu smartphone cao cấp LG G6 được tiết lộ sẽ trang bị bộ xử lý Qualcomm Snapdragon 845 với hiệu suất cao hơn người tiền nhiệm Snapdragon 835 đến 30%." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251885/lg-g7-trang-bi-soc-manh-hon-ca-snapdragon-835/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251885/lg-g7-trang-bi-soc-manh-hon-ca-snapdragon-835/" /> <meta property="og:description" content="Sản phẩm tiếp nối mẫu smartphone cao cấp LG G6 được tiết lộ sẽ trang bị bộ xử lý Qualcomm Snapdragon 845 với hiệu suất cao hơn người tiền nhiệm Snapdragon 835 đến 30%."/>
<meta name="Abstract" content="Sản phẩm tiếp nối mẫu smartphone cao cấp LG G6 được tiết lộ sẽ trang bị bộ xử lý Qualcomm Snapdragon 845 với hiệu suất cao hơn người tiền nhiệm Snapdragon 835 đến 30%." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1251885/lg-g6-review-d1-39(1).jpg"/>
<meta name="author" content="Mai Hoa"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  current hide ">
<a class="fist  current" href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1427-cng-ngh-phc-v-dn-sinh.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1703_Bia_S.jpg" width="65" height="90" alt="CÔNG NGHỆ PHỤC VỤ DÂN SINH " />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1426-top-10-cng-ngh-pc.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1702_Bia_S.jpg" width="65" height="90" alt="Top 10 công nghệ PC" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1425-d-bo-cng-ngh-2017.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1701_Bia_S.jpg" width="65" height="90" alt="Dự báo công nghệ 2017" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/san-pham/">Sản phẩm</a></li><li><a href="/articles/san-pham/di-dong/">Di động</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Hai, 29/05/2017 17:20 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        LG G7 trang bị SoC mạnh hơn cả Snapdragon 835?
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Mai Hoa</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1251885">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1251885&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1251885"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                LG G7 trang bị SoC mạnh hơn cả Snapdragon 835?<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Sản phẩm tiếp nối mẫu smartphone cao cấp LG G6 được tiết lộ sẽ trang bị bộ xử lý Qualcomm Snapdragon 845 với hiệu suất cao hơn người tiền nhiệm Snapdragon 835 đến 30%.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/04/1251481/mat-kinh-camera-lg-g6-khong-de-tray-xuoc/">Mặt k&iacute;nh camera LG G6 kh&ocirc;ng dễ trầy xước</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251852/lo-dien-phien-ban-galaxy-s8-sieu-ben/">Lộ diện phi&ecirc;n bản Galaxy S8 si&ecirc;u bền</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251844/smartphone-cao-cap-nokia-9-lan-dau-lo-dien/">Smartphone cao cấp Nokia 9 lần đầu lộ diện</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/preview/2017/05/1251762/samsung-galaxy-s8-smartphone-dinh-va-tren-ca-tuyet-voi/">Samsung Galaxy S8: Smartphone đỉnh... và tr&ecirc;n cả tuyệt vời</a></li><li><a class="title" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251808/galaxy-note-8-trang-bi-camera-kep/">Galaxy Note 8 trang bị camera k&eacute;p</a></li></ul><p>Fan LG hẳn vẫn cảm thấy c&oacute; ch&uacute;t tiếc nuối khi nh&agrave; sản xuất n&agrave;y tung ra si&ecirc;u mẫu G6 gần đ&acirc;y nhưng lại vẫn chỉ dừng lại ở việc t&iacute;ch hợp mẫu SoC của năm 2016 thay v&igrave; d&ugrave;ng bộ xử l&yacute; h&agrave;ng khủng Qualcomm Snapdragon 835 như những sản phẩm cạnh tranh.</p><p>Theo cập nhật mới nhất, LG được khẳng định l&agrave; sẽ sớm n&acirc;ng cấp bộ xử l&yacute; tr&ecirc;n chiếc LG G7, sản phẩm tiếp nối mẫu G6 l&ecirc;n một &ldquo;level&rdquo; cao hơn để &ldquo;đ&egrave; bẹp&rdquo; những đối thủ của m&igrave;nh. Cụ thể hơn, <a href="http://www.pcworld.com.vn/tags/?kw=LG">LG</a> G7 được cho l&agrave; sẽ mang tr&ecirc;n m&igrave;nh bộ xử l&yacute; Qualcomm Snapdragon 845 thay v&igrave; chỉ d&ugrave;ng Snapdragon 835, hứa hẹn mang lại trải nghiệm người d&ugrave;ng &ldquo;đ&atilde;&rdquo; hơn nữa.</p><p><table cellspacing="0" cellpadding="0" align="center" class="ar-image-center"><tbody><tr><td><img alt="" src="/files/articles/2017/1251885/lg-g6-review-d1-39.jpg" style="width: 600px; height=337px" class="ar-photo"></td></tr><tr><td class="ar-image-desc">Sản phẩm tiếp nối mẫu smartphone LG G6 được cho l&agrave; sẽ c&oacute; những cải tiến mạnh tay về SoC.</td></tr></tbody></table></p><p>T&iacute;nh đến thời điểm hiện tại, Qualcomm Snapdragon 845 được kỳ vọng sẽ l&agrave; mẫu SoC sản xuất tr&ecirc;n quy tr&igrave;nh 7nm v&agrave; c&oacute; hiệu năng cao hơn 30% so với người tiền nhiệm Qualcomm Snapdragon 835. Tuy nhi&ecirc;n, theo giới quan s&aacute;t, vẫn c&ograve;n qu&aacute; sớm để kỳ vọng v&agrave;o việc LG sẽ mạnh tay cải tiến SoC tr&ecirc;n si&ecirc;u phẩm G7 của h&atilde;ng.</p><p>Như <a href="http://www.pcworld.com.vn/">PC World Vietnam</a> từng th&ocirc;ng tin, Samsung Galaxy S8 v&agrave; <a href="http://www.pcworld.com.vn/tags/?kw=LG+G6">LG G6</a> đều c&oacute; những kh&aacute;c biệt nhất định về phần cứng, đơn cử Samsung được nh&agrave; sản xuất chọn trang bị bộ xử l&yacute; Qualcomm Snapdragon 835 hoặc Exynos 8895 (t&ugrave;y thị trường), trong khi LG lại chọn Snapdragon 821 để trang bị cho si&ecirc;u phẩm của m&igrave;nh. Hẳn với người d&ugrave;ng đam m&ecirc; tốc độ v&agrave; c&ocirc;ng nghệ hẳn sẽ tự hỏi liệu trong 2 si&ecirc;u phẩm n&agrave;y, đ&acirc;u sẽ l&agrave; đối thủ xứng tầm. Nội dung video m&agrave; th&agrave;nh vi&ecirc;n Youtube c&oacute; nickname XEETECHCARE từng chia sẻ đ&atilde; cho thấy Samsung Galaxy S8 trong hầu hết ph&eacute;p thử của cuộc đọ sức đều chứng tỏ m&igrave;nh vượt qua mặt đối thủ G6 của LG. Ngay cả với ph&eacute;p thử tải game, Samsung Galaxy S8 cũng cho thấy thời gian load game nhanh hơn cả LG G6.</p><p>Nhưng theo giới quan s&aacute;t, <a href="http://www.pcworld.com.vn/tags/?kw=Samsung+Galaxy+S8">Samsung Galaxy S8</a> d&ugrave; tỏ ra vượt trội hơn đối thủ của m&igrave;nh song LG G6 qua c&aacute;c ph&eacute;p thử cũng cho thấy sản phẩm cũng c&oacute; hiệu năng rất đ&aacute;ng gờm. C&aacute;ch biệt về tốc độ giữa Samsung Galaxy S8 v&agrave; LG G6 thực sự cũng kh&ocirc;ng mấy đ&aacute;ng để giới quan s&aacute;t phải trầm trồ.<br>&nbsp;</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=LG G6">LG G6</a>, <a class="category-name" href="/tags/?kw=Mai Hoa">Mai Hoa</a>, <a class="category-name" href="/tags/?kw=Samsung Galaxy S8">Samsung Galaxy S8</a>, <a class="category-name" href="/tags/?kw=smartphone Android">smartphone Android</a>, <a class="category-name" href="/tags/?kw=smartphone cao cấp">smartphone cao cấp</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Google adsense link ads -->
	<div align="left" style="padding-top: 5px; padding-bottom: 5px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-ar-link-ads-responsive-01 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6771760483"
             data-ad-format="link"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- /Google adsense link ads-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251885/lg-g7-trang-bi-soc-manh-hon-ca-snapdragon-835/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251882/lo-anh-thuc-te-smartphone-moto-z2-play/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/o/w200h150f1c2-files-articles-2017-1251882.moto-z2-play-box-a(1).jpg" alt="Lộ ảnh thực tế smartphone Moto Z2 Play "  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251882/lo-anh-thuc-te-smartphone-moto-z2-play/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Lộ ảnh thực tế smartphone Moto Z2 Play 
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251875/them-bang-chung-smartphone-lg-v30-trang-bi-2-man-hinh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/l/g/w200h150f1c2-files-articles-2017-1251875.lg-v30-dual-screen(1).jpg" alt="Thêm bằng chứng smartphone LG V30 trang bị 2 màn hình"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251875/them-bang-chung-smartphone-lg-v30-trang-bi-2-man-hinh/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Thêm bằng chứng smartphone LG V30 trang bị 2 màn hình
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251873/smartphone-moto-g5s-plus-lo-anh-thuc-te/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/o/w200h150f1c2-files-articles-2017-1251873.moto-g5-hands-on-10.jpg" alt="Smartphone Moto G5S Plus lộ ảnh thực tế"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251873/smartphone-moto-g5s-plus-lo-anh-thuc-te/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Smartphone Moto G5S Plus lộ ảnh thực tế
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251868/samsung-khoe-y-tuong-smartwatch-tich-hop-camera-voi-ong-kinh-zoom/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/n/e/w200h150f1c2-files-articles-2017-1251868.nexus2cee-s3j.png" alt="Samsung khoe ý tưởng smartwatch tích hợp camera với ống kính zoom"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251868/samsung-khoe-y-tuong-smartwatch-tich-hop-camera-voi-ong-kinh-zoom/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung khoe ý tưởng smartwatch tích hợp camera với ống kính zoom
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251867/acer-lam-moi-dong-may-tinh-bang-iconia/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/3/6/w200h150f1c2-files-articles-2017-1251867.36219-b4d8e2b3-945-556(1).jpg" alt="Acer làm mới dòng máy tính bảng Iconia"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251867/acer-lam-moi-dong-may-tinh-bang-iconia/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Acer làm mới dòng máy tính bảng Iconia
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251864/asus-zenfone-go-2-trang-bi-camera-kep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/z/e/w200h150f1c2-files-articles-2017-1251864.zenfonego.png" alt="Asus ZenFone Go 2 trang bị camera kép"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251864/asus-zenfone-go-2-trang-bi-camera-kep/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Asus ZenFone Go 2 trang bị camera kép
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251858/microsoft-surface-pro-len-ke-ngay-16-5-gia-tu-799-usd/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/u/w200h150f1c2-files-articles-2017-1251858.surface-pro-2017-hero.jpg" alt="Microsoft Surface Pro lên kệ ngày 16/5, giá từ 799 USD"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251858/microsoft-surface-pro-len-ke-ngay-16-5-gia-tu-799-usd/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Microsoft Surface Pro lên kệ ngày 16/5, giá từ 799 USD
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251856/smartphone-moto-g5s-co-3-tuy-chon-mau-sac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/o/w200h150f1c2-files-articles-2017-1251856.moto-g5-plus-3-1068x707.jpg" alt="Smartphone Moto G5S có 3 tùy chọn màu sắc"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251856/smartphone-moto-g5s-co-3-tuy-chon-mau-sac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Smartphone Moto G5S có 3 tùy chọn màu sắc
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/05/1251854/nhan-dien-ipad-pro-10-5-qua-bo-case-ro-ri/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/a/w200h150f1c2-files-articles-2017-1251854.daba5fzwaaa3v1f(1).jpg" alt="Nhận diện iPad Pro 10.5 qua bộ case rò rỉ"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/05/1251854/nhan-dien-ipad-pro-10-5-qua-bo-case-ro-ri/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Nhận diện iPad Pro 10.5 qua bộ case rò rỉ
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1251885/lg-g7-trang-bi-soc-manh-hon-ca-snapdragon-835/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> LG G7 trang bị SoC mạnh hơn cả Snapdragon 835?</a>
                </li>
            
                <li>                    
					<a href="/articles/1251884/asus-gioi-thieu-laptop-2-trong-1-sieu-mong-zenbook-flip-s/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Asus giới thiệu laptop 2-trong-1 siêu mỏng ZenBook Flip S</a>
                </li>
            
                <li>                    
					<a href="/articles/1251882/lo-anh-thuc-te-smartphone-moto-z2-play/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Lộ ảnh thực tế smartphone Moto Z2 Play </a>
                </li>
            
                <li>                    
					<a href="/articles/1251454/di-tim-mot-dinh-nghia-co-cau-truc-cho-do-thi-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Đi tìm một định nghĩa có cấu trúc cho đô thị thông minh</a>
                </li>
            
                <li>                    
					<a href="/articles/1251460/chuot-ban-phim-choi-game-va-thiet-bi-ho-tro-gia-binh-dan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Chuột, bàn phím chơi game và thiết bị hỗ trợ giá bình dân</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1251283/tren-tay-can-canh-dien-thoai-nho-nhat-the-gioi-elari-nanophone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='[Trên tay] Cận cảnh điện thoại nhỏ nhất thế giới Elari NanoPhone' border="0" src="/ic/2/0/w100h75f1c2-files-articles-2017-1251283.20170311-185200.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251283/tren-tay-can-canh-dien-thoai-nho-nhat-the-gioi-elari-nanophone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        [Trên tay] Cận cảnh điện thoại nhỏ nhất thế giới Elari NanoPhone</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1251654/tren-tay-can-canh-galaxy-s8-ban-thuong-mai-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='[Trên tay] Cận cảnh Galaxy S8 bản thương mại tại Việt Nam' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1251654.dsc02674.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251654/tren-tay-can-canh-galaxy-s8-ban-thuong-mai-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        [Trên tay] Cận cảnh Galaxy S8 bản thương mại tại Việt Nam</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1251613/them-bang-chung-khang-dinh-iphone-8-khai-tu-touch-id/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Thêm bằng chứng khẳng định iPhone 8 khai tử Touch ID' border="0" src="/ic/i/p/w100h75f1c2-files-articles-2017-1251613.iphone-8-image-5.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251613/them-bang-chung-khang-dinh-iphone-8-khai-tu-touch-id/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Thêm bằng chứng khẳng định iPhone 8 khai tử Touch ID</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1251601/samsung-galaxy-j5-2017-sap-ra-mat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Samsung Galaxy J5 2017 sắp ra mắt' border="0" src="/ic/g/a/w100h75f1c2-files-articles-2017-1251601.galaxy-j5-j7-2016-review-251-1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251601/samsung-galaxy-j5-2017-sap-ra-mat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Samsung Galaxy J5 2017 sắp ra mắt</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1251598/smartphone-vivo-y53-gia-3-39-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Smartphone Vivo Y53 giá 3,39 triệu đồng' border="0" src="/ic/v/i/w100h75f1c2-files-articles-2017-1251598.vivo-y53-2.png" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251598/smartphone-vivo-y53-gia-3-39-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Smartphone Vivo Y53 giá 3,39 triệu đồng</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1251843/infinix-s2-smartphone-chuyen-selfie-nhom-gia-duoi-4-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Infinix S2 - smartphone chuyên selfie nhóm, giá dưới 4 triệu' border="0" src="/ic/i/n/w100h75f1c2-files-articles-2017-1251843.infinix-s2-output-4.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251843/infinix-s2-smartphone-chuyen-selfie-nhom-gia-duoi-4-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Infinix S2 - smartphone chuyên selfie nhóm, giá dưới 4 triệu</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1251657/acer-gioi-thieu-camera-360-do-kiem-smartphone-android/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Acer giới thiệu camera 360 độ kiêm smartphone Android' border="0" src="/ic/a/c/w100h75f1c2-files-articles-2017-1251657.acer-holo-360-1000x591-2.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251657/acer-gioi-thieu-camera-360-do-kiem-smartphone-android/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Acer giới thiệu camera 360 độ kiêm smartphone Android</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1251544/smartphone-manh-thu-galaxy-c9-pro-chinh-thuc-len-ke/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Smartphone 'mãnh thú' Galaxy C9 Pro chính thức lên kệ' border="0" src="/ic/c/6/w100h75f1c2-files-articles-2017-1251544.c6nbe.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251544/smartphone-manh-thu-galaxy-c9-pro-chinh-thuc-len-ke/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Smartphone 'mãnh thú' Galaxy C9 Pro chính thức lên kệ</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>


<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/preview/2017/05/1251610/oppo-f3-plus-chup-anh-cuc-chat-selfie-nhom-cung-dep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Oppo F3 Plus: Chụp ảnh cực chất, selfie nhóm cũng đẹp
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/05/1251395/lenovo-k6-note-va-k6-power-dang-dep-pin-khoe-hieu-nang-tot/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Lenovo K6 Note và K6 Power: Dáng đẹp, pin khỏe, hiệu năng tốt
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/05/1251829/tren-tay-can-canh-laptop-dell-xps-13-2-in-1-vua-ve-vn-gia-54-99-trieu-dong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						[Trên tay] Cận cảnh laptop Dell XPS 13 2-in-1 vừa về VN, giá 54,99 triệu đồng
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/2017/05/1251811/pny-san-sang-gay-an-tuong-tai-computex-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						PNY sẵn sàng gây ấn tượng tại Computex 2017
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/05/1251609/moto-m-trai-nghiem-muot-ma-chup-anh-dep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Moto M: trải nghiệm mượt mà, chụp ảnh đẹp
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/05/1251454/di-tim-mot-dinh-nghia-co-cau-truc-cho-do-thi-thong-minh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Đi tìm một định nghĩa có cấu trúc cho đô thị thông minh
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/05/1251771/tp-hcm-quyet-tam-xay-dung-do-thi-thong-minh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						TP.HCM quyết tâm xây dựng đô thị thông minh
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/05/1251843/infinix-s2-smartphone-chuyen-selfie-nhom-gia-duoi-4-trieu/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Infinix S2 - smartphone chuyên selfie nhóm, giá dưới 4 triệu
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/nha-nuoc/2017/05/1251683/he-thong-thong-minh-nen-tang-cot-loi-cho-do-thi-thong-minh/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Hệ thống thông minh - Nền tảng cốt lõi cho đô thị thông minh
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/song-va-cong-nghe/2017/05/1251561/nhung-luu-y-khi-chon-mua-pc/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Những lưu ý khi chọn mua PC
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA E410' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250765.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA E410</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sẵn sàng cho cuộc cách mạng Bot' border="0" src="/ic/c/h/w100h75f1c2-files-articles-2016-1250479.chatbot-artificial-intelligence-copy.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sẵn sàng cho cuộc cách mạng Bot</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <a href="https://www.matbao.net/" target="_blank" style="text-decoration:underline"><font style="color: #FFFFFF;" >Hosting tại Mắt Bão</font></a>
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
