
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Ngất ngây với bộ ảnh Cool Dual  rạng ngời bên mỹ nhân - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Ngất ngây với bộ ảnh Cool Dual  rạng ngời bên mỹ nhân - PC World VN"/>
<meta name="Keywords" content="Coolpad, Coolpad Cool Dual, Mai Hoa, Smartphone, smartphone camera kép, "/>
<meta name="Description" content="Ra mắt  đầu  tháng 5, Coolpad Cool Dual đang là một trong những mẫu điện thoại được đông đảo người tiêu dùng săn đón trên thị trường,  không chỉ bởi hiệu năng được các chuyên gia công nghệ đánh giá là xứng đáng “đồng tiền bát gạo” mà hơn hết còn vì thiết kế sang trọng, tinh tế được chăm chút tỉ mỉ từng chi tiết nhỏ. " /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/06/1251951/ngat-ngay-voi-bo-anh-cool-dual-rang-ngoi-ben-my-nhan/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/06/1251951/ngat-ngay-voi-bo-anh-cool-dual-rang-ngoi-ben-my-nhan/" /> <meta property="og:description" content="Ra mắt  đầu  tháng 5, Coolpad Cool Dual đang là một trong những mẫu điện thoại được đông đảo người tiêu dùng săn đón trên thị trường,  không chỉ bởi hiệu năng được các chuyên gia công nghệ đánh giá là xứng đáng “đồng tiền bát gạo” mà hơn hết còn vì thiết kế sang trọng, tinh tế được chăm chút tỉ mỉ từng chi tiết nhỏ. "/>
<meta name="Abstract" content="Ra mắt  đầu  tháng 5, Coolpad Cool Dual đang là một trong những mẫu điện thoại được đông đảo người tiêu dùng săn đón trên thị trường,  không chỉ bởi hiệu năng được các chuyên gia công nghệ đánh giá là xứng đáng “đồng tiền bát gạo” mà hơn hết còn vì thiết kế sang trọng, tinh tế được chăm chút tỉ mỉ từng chi tiết nhỏ. " /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1251951/add.jpeg"/>
<meta name="author" content="Mai Hoa"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  current hide ">
<a class="fist  current" href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1427-cng-ngh-phc-v-dn-sinh.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1703_Bia_S.jpg" width="65" height="90" alt="CÔNG NGHỆ PHỤC VỤ DÂN SINH " />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1426-top-10-cng-ngh-pc.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1702_Bia_S.jpg" width="65" height="90" alt="Top 10 công nghệ PC" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1425-d-bo-cng-ngh-2017.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/A1701_Bia_S.jpg" width="65" height="90" alt="Dự báo công nghệ 2017" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/san-pham/">Sản phẩm</a></li><li><a href="/articles/san-pham/di-dong/">Di động</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Tư, 07/06/2017 11:52 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Ngất ngây với bộ ảnh Cool Dual  rạng ngời bên mỹ nhân
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Mai Hoa</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1251951">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1251951&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1251951"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Ngất ngây với bộ ảnh Cool Dual  rạng ngời bên mỹ nhân<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Ra mắt  đầu  tháng 5, Coolpad Cool Dual đang là một trong những mẫu điện thoại được đông đảo người tiêu dùng săn đón trên thị trường,  không chỉ bởi hiệu năng được các chuyên gia công nghệ đánh giá là xứng đáng “đồng tiền bát gạo” mà hơn hết còn vì thiết kế sang trọng, tinh tế được chăm chút tỉ mỉ từng chi tiết nhỏ. 
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="/articles/san-pham/di-dong/2017/05/1251755/coolpad-ra-mat-smartphone-camera-kep-cool-dual-gia-5-49-trieu-dong/">Coolpad ra mắt smartphone camera k&eacute;p Cool Dual, gi&aacute; 5,49 triệu đồng</a></li><li><a href="/articles/preview/2015/09/1242957/danh-gia-smartphone-coolpad-sky-mini-e560/">Đ&aacute;nh gi&aacute; smartphone Coolpad Sky Mini E560</a></li><li><a href="/articles/san-pham/di-dong/2015/10/1243485/can-canh-smartphone-coolpad-shine-r106-tich-hop-cam-bien-van-tay/">Cận cảnh smartphone Coolpad Shine R106 t&iacute;ch hợp cảm biến v&acirc;n tay</a></li><li><a href="/articles/san-pham/di-dong/2016/01/1246359/coolpad-ivvi-i-plus-lua-chon-moi-cho-smartphone-sieu-mong/">Coolpad ivvi i Plus - Lựa chọn mới cho smartphone si&ecirc;u mỏng</a></li></ul><p>Nắm bắt xu hướng thời trang c&ocirc;ng nghệ hiện đại, <a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/05/1251755/coolpad-ra-mat-smartphone-camera-kep-cool-dual-gia-5-49-trieu-dong/">Coolpad Cool Dual</a> được kho&aacute;c l&ecirc;n m&igrave;nh một lớp kim loại nguy&ecirc;n khối sang trọng, trải qua 48 c&ocirc;ng đoạn cắt CNC tỉ mỉ mới cho ra th&agrave;nh phẩm cuối c&ugrave;ng. C&aacute;c cạnh của thiết bị được bo cong mềm mại, phủ quanh bởi lớp viền Diamond Cut tinh tế, cảm gi&aacute;c cầm nắm liền lạc v&agrave; đầm tay, kh&ocirc;ng tạo ra cảm gi&aacute;c nhẹ hẫng, rẻ tiền.</p><p>M&aacute;y sử dụng ng&ocirc;n ngữ thiết kế c&acirc;n xứng, c&aacute;c chi tiết đều được ph&acirc;n bố đồng đều theo trục giữa, tạo cảm gi&aacute;c h&agrave;i h&ograve;a dễ chịu cho mắt nh&igrave;n. Người d&ugrave;ng c&oacute; thể dễ d&agrave;ng nhận ra sự c&acirc;n xứng n&agrave;y qua c&aacute;c chi tiết: camera trước v&agrave; cảm biến tiệm cận, hai d&atilde;y loa ngo&agrave;i dưới cạnh đ&aacute;y, camera k&eacute;p v&agrave; cụm <a href="http://www.pcworld.com.vn/tags/?kw=c%E1%BA%A3m+bi%E1%BA%BFn+v%C3%A2n+tay">cảm biến v&acirc;n tay</a>, jack 3.5mm v&agrave; hồng ngoại đối xứng tr&ecirc;n đỉnh m&aacute;y&hellip;</p><p>Lớp vỏ ngo&agrave;i của m&aacute;y c&ograve;n được chế tạo từ hợp kim Aluminum si&ecirc;u bền, d&ugrave;ng trong c&ocirc;ng nghiệp h&agrave;ng kh&ocirc;ng, mặt trước được phủ k&iacute;nh cường lực Gorilla Glass, bảo vệ thiết bị tối đa trước những va đập trầy xước trong qu&aacute; tr&igrave;nh sử dụng.</p><p>Cool Dual l&agrave; sự kết hợp h&agrave;i h&ograve;a giữa n&eacute;t đẹp thời trang lịch l&atilde;m c&ugrave;ng sự bền bỉ cứng c&aacute;p trong chất liệu cấu th&agrave;nh. Bạn c&oacute; thể tự tin xuống phố, đi shopping, ăn uống c&ugrave;ng bạn b&egrave; hay thoải m&aacute;i vi vu du lịch với chiếc m&aacute;y sang trọng n&agrave;y tr&ecirc;n tay.</p><div class="ar-album-mode-gallery-landscape"><div class="galleriffic-landscape" id="A-1251951-0-2772"></div><script type="text/javascript">pr_build_album_landscape('A-1251951-0-2772',{images:[{image:"/files/articles/2017/1251951/2772/h1.jpeg"},{image:"/files/articles/2017/1251951/2772/h2.jpeg"},{image:"/files/articles/2017/1251951/2772/h3.jpeg"},{image:"/files/articles/2017/1251951/2772/h4.jpeg"},{image:"/files/articles/2017/1251951/2772/h5.jpeg"},{image:"/files/articles/2017/1251951/2772/h6.jpeg"},{image:"/files/articles/2017/1251951/2772/h7.jpeg"},{image:"/files/articles/2017/1251951/2772/h8.jpeg"},{image:"/files/articles/2017/1251951/2772/h9.jpeg"},{image:"/files/articles/2017/1251951/2772/h10.jpeg"}]});</script></div><p>Với cụm camera k&eacute;p 13MP, sử dụng cảm biến Sony v&agrave; hệ thống 6 lớp thấu k&iacute;nh đặc biệt, Cool Dual trở th&agrave;nh một trợ thủ đắc lực theo bạn đi khắp mọi nơi để ghi lại những khoảnh khắc ấn tượng nhất. Cho d&ugrave; bạn c&oacute; phải l&agrave; một nhiếp ảnh gia chuy&ecirc;n nghiệp hay kh&ocirc;ng, th&igrave; với Cool Dual, mọi nhu cầu đều c&oacute; thể được đ&aacute;p ứng với rất nhiều những chế độ chụp kh&aacute;c nhau: chụp auto, chụp x&oacute;a ph&ocirc;ng, chụp đen trắng, chụp chỉnh tay (phơi s&aacute;ng, t&ugrave;y chỉnh ISO, tốc chụp, c&acirc;n bằng trắng&hellip;)</p><p>Camera trước của m&aacute;y c&oacute; độ ph&acirc;n giải 8MP k&egrave;m theo ứng dụng l&agrave;m đẹp tự động, gi&uacute;p cho h&igrave;nh ảnh của bạn lu&ocirc;n đẹp một c&aacute;ch bất ngờ.  Bạn c&oacute; thể dễ d&agrave;ng căng chỉnh mức độ Beauty tr&ecirc;n phần mềm qua c&aacute;c t&ugrave;y chọn: l&agrave;m trắng da, mịn da, thu gọn mặt hay l&agrave;m to mắt. Kết hợp c&ugrave;ng c&aacute;c bộ lọc m&agrave;u k&egrave;m theo, ảnh selfie của bạn chắc chắn thu h&uacute;t &ldquo;triệu like&rdquo; tr&ecirc;n Facebook hay Instagram.</p><p>Thời lượng pin d&agrave;i cũng l&agrave; một điểm nhấn tr&ecirc;n thiết bị. Cool Dual c&oacute; vi&ecirc;n pin l&ecirc;n đến 4060mAh gi&uacute;p bạn thỏa sức sử dụng m&agrave; kh&ocirc;ng phải lo lắng về vấn đề sạc nhi&ecirc;n liệu. Với cường độ nghe gọi hay lướt web th&ocirc;ng thường, bạn ho&agrave;n to&agrave;n c&oacute; thể sử dụng từ 2 đến 3 ng&agrave;y li&ecirc;n tục. Hơn nữa, m&aacute;y c&ograve;n được t&iacute;ch hợp c&ocirc;ng nghệ sạc nhanh qua cổng USB Type-C, gi&uacute;p r&uacute;t ngắn đ&aacute;ng kể thời gian sạc pin của bạn.</p><p>Đối với nhu cầu giải tr&iacute; v&agrave; c&ocirc;ng việc, m&aacute;y được trang bị cấu h&igrave;nh được đ&aacute;nh gi&aacute; l&agrave; &ldquo;b&aacute; đạo&rdquo; trong tầm gi&aacute; với m&agrave;n h&igrave;nh 5,5 inch Full HD, chip Snapdragon 652, GPU Adreno 510, 3GB RAM, 32GB ROM, thừa sức đ&aacute;p ứng c&aacute;c nhu cầu từ cơ bản đến n&acirc;ng cao, chiến tốt gần như mọi ứng dụng hiện c&oacute; tr&ecirc;n Google Play.</p><p>Cool Dual c&ograve;n được h&atilde;ng <a href="http://www.pcworld.com.vn/tags/?kw=Coolpad">Coolpad</a> ưu &aacute;i trang bị c&aacute;c c&ocirc;ng nghệ thời thượng hiện nay như: cảm biến v&acirc;n tay 1 chạm, <a href="http://www.pcworld.com.vn/tags/?kw=USB+type-C">USB type-C</a>, hồng ngoại, sạc nhanh, 2 SIM 4G LTE, giao diện CoolUI 5.8 tr&ecirc;n nền Android 6.0.1</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=Coolpad">Coolpad</a>, <a class="category-name" href="/tags/?kw=Coolpad Cool Dual">Coolpad Cool Dual</a>, <a class="category-name" href="/tags/?kw=Mai Hoa">Mai Hoa</a>, <a class="category-name" href="/tags/?kw=Smartphone">Smartphone</a>, <a class="category-name" href="/tags/?kw=smartphone camera kép">smartphone camera k&#233;p</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Google adsense link ads -->
	<div align="left" style="padding-top: 5px; padding-bottom: 5px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-ar-link-ads-responsive-01 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6771760483"
             data-ad-format="link"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- /Google adsense link ads-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/06/1251951/ngat-ngay-voi-bo-anh-cool-dual-rang-ngoi-ben-my-nhan/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251953/samsung-gioi-thieu-bo-3-smartphone-galaxy-j3-j5-va-j7-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1251953.samsung-galaxy-j7-2017.jpg" alt="Samsung giới thiệu bộ 3 smartphone Galaxy J3, J5 và J7 2017"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251953/samsung-gioi-thieu-bo-3-smartphone-galaxy-j3-j5-va-j7-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung giới thiệu bộ 3 smartphone Galaxy J3, J5 và J7 2017
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251950/microsoft-khai-tu-skype-tren-windows-phone-tu-thang-7/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/k/w200h150f1c2-files-articles-2017-1251950.skype-preview-w10m-tile.jpg" alt="Microsoft khai tử Skype trên Windows Phone từ tháng 7"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251950/microsoft-khai-tu-skype-tren-windows-phone-tu-thang-7/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Microsoft khai tử Skype trên Windows Phone từ tháng 7
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251930/top-5-smartphone-gia-tot-dang-mua-ngay-dip-he-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/u/w200h150f1c2-files-articles-2017-1251930.summer-ahead-smartphone.jpg" alt="Top 5 smartphone giá tốt đáng mua ngay dịp Hè 2017"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251930/top-5-smartphone-gia-tot-dang-mua-ngay-dip-he-2017/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Top 5 smartphone giá tốt đáng mua ngay dịp Hè 2017
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251948/oppo-f3-co-them-phien-ban-mau-den-gia-giam-con-6-99-trieu-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/a/w200h150f1c2-files-articles-2017-1251948.daidien-500.jpg" alt="Oppo F3 có thêm phiên bản màu đen, giá giảm còn 6,99 triệu đồng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251948/oppo-f3-co-them-phien-ban-mau-den-gia-giam-con-6-99-trieu-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Oppo F3 có thêm phiên bản màu đen, giá giảm còn 6,99 triệu đồng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251949/fpt-shop-doi-iphone-cu-lay-sieu-pham-galaxy-s8-va-s8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/d/a/w200h150f1c2-files-articles-2017-1251949.daidien.jpg" alt="FPT Shop: Đổi iPhone cũ lấy siêu phẩm Galaxy S8 và S8+"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251949/fpt-shop-doi-iphone-cu-lay-sieu-pham-galaxy-s8-va-s8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    FPT Shop: Đổi iPhone cũ lấy siêu phẩm Galaxy S8 và S8+
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251943/smartphone-camera-kep-oppo-r11-chinh-thuc-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/o/p/w200h150f1c2-files-articles-2017-1251943.oppo-r11-3(1).jpg" alt="Smartphone camera kép Oppo R11 chính thức ra mắt"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251943/smartphone-camera-kep-oppo-r11-chinh-thuc-ra-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Smartphone camera kép Oppo R11 chính thức ra mắt
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251942/can-canh-loa-thong-minh-apple-homepod/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/p/w200h150f1c2-files-articles-2017-1251942.apple-homepod.jpg" alt="Cận cảnh loa thông minh Apple HomePod"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251942/can-canh-loa-thong-minh-apple-homepod/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Cận cảnh loa thông minh Apple HomePod
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251941/ipad-pro-12-9-va-ipad-pro-10-5-chinh-thuc-trinh-lang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/p/w200h150f1c2-files-articles-2017-1251941.ipad-pro-10-5(1).jpg" alt="iPad Pro 12.9 và iPad Pro 10.5 chính thức trình làng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251941/ipad-pro-12-9-va-ipad-pro-10-5-chinh-thuc-trinh-lang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    iPad Pro 12.9 và iPad Pro 10.5 chính thức trình làng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/06/1251934/ro-tin-samsung-ra-mat-galaxy-j5-2017-trong-hom-nay/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1251934.samsung-galaxy-j5-2017-rumors.jpg" alt="Rộ tin Samsung ra mắt Galaxy J5 2017 trong hôm nay"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/06/1251934/ro-tin-samsung-ra-mat-galaxy-j5-2017-trong-hom-nay/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Rộ tin Samsung ra mắt Galaxy J5 2017 trong hôm nay
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1251951/ngat-ngay-voi-bo-anh-cool-dual-rang-ngoi-ben-my-nhan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Ngất ngây với bộ ảnh Cool Dual  rạng ngời bên mỹ nhân</a>
                </li>
            
                <li>                    
					<a href="/articles/1251955/can-canh-chuot-choi-game-corsair-harpoon-rgb/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Cận cảnh chuột chơi game Corsair Harpoon RGB </a>
                </li>
            
                <li>                    
					<a href="/articles/1251952/sieu-pham-sony-xperia-xz-premium-trinh-lang-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Siêu phẩm Sony Xperia XZ Premium trình làng tại Việt Nam</a>
                </li>
            
                <li>                    
					<a href="/articles/1251954/hp-gioi-thieu-loat-may-in-doanh-nghiep-moi-tap-trung-kha-nang-bao-mat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> HP giới thiệu loạt máy in doanh nghiệp mới, tập trung khả năng bảo mật</a>
                </li>
            
                <li>                    
					<a href="/articles/1251953/samsung-gioi-thieu-bo-3-smartphone-galaxy-j3-j5-va-j7-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Samsung giới thiệu bộ 3 smartphone Galaxy J3, J5 và J7 2017</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1251283/tren-tay-can-canh-dien-thoai-nho-nhat-the-gioi-elari-nanophone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='[Trên tay] Cận cảnh điện thoại nhỏ nhất thế giới Elari NanoPhone' border="0" src="/ic/2/0/w100h75f1c2-files-articles-2017-1251283.20170311-185200.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251283/tren-tay-can-canh-dien-thoai-nho-nhat-the-gioi-elari-nanophone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        [Trên tay] Cận cảnh điện thoại nhỏ nhất thế giới Elari NanoPhone</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1251654/tren-tay-can-canh-galaxy-s8-ban-thuong-mai-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='[Trên tay] Cận cảnh Galaxy S8 bản thương mại tại Việt Nam' border="0" src="/ic/d/s/w100h75f1c2-files-articles-2017-1251654.dsc02674.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251654/tren-tay-can-canh-galaxy-s8-ban-thuong-mai-tai-viet-nam/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        [Trên tay] Cận cảnh Galaxy S8 bản thương mại tại Việt Nam</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1251613/them-bang-chung-khang-dinh-iphone-8-khai-tu-touch-id/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Thêm bằng chứng khẳng định iPhone 8 khai tử Touch ID' border="0" src="/ic/i/p/w100h75f1c2-files-articles-2017-1251613.iphone-8-image-5.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251613/them-bang-chung-khang-dinh-iphone-8-khai-tu-touch-id/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Thêm bằng chứng khẳng định iPhone 8 khai tử Touch ID</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1251657/acer-gioi-thieu-camera-360-do-kiem-smartphone-android/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Acer giới thiệu camera 360 độ kiêm smartphone Android' border="0" src="/ic/a/c/w100h75f1c2-files-articles-2017-1251657.acer-holo-360-1000x591-2.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251657/acer-gioi-thieu-camera-360-do-kiem-smartphone-android/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Acer giới thiệu camera 360 độ kiêm smartphone Android</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1251843/infinix-s2-smartphone-chuyen-selfie-nhom-gia-duoi-4-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Infinix S2 - smartphone chuyên selfie nhóm, giá dưới 4 triệu' border="0" src="/ic/i/n/w100h75f1c2-files-articles-2017-1251843.infinix-s2-output-4.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251843/infinix-s2-smartphone-chuyen-selfie-nhom-gia-duoi-4-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Infinix S2 - smartphone chuyên selfie nhóm, giá dưới 4 triệu</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1251844/smartphone-cao-cap-nokia-9-lan-dau-lo-dien/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Smartphone cao cấp Nokia 9 lần đầu lộ diện' border="0" src="/ic/n/o/w100h75f1c2-files-articles-2017-1251844.nokia-9-apn-1000x561.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251844/smartphone-cao-cap-nokia-9-lan-dau-lo-dien/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Smartphone cao cấp Nokia 9 lần đầu lộ diện</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1251913/bo-doi-may-tinh-bang-galaxy-book-va-galaxy-tab-s3-ve-vn/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Bộ đôi máy tính bảng Galaxy Book và Galaxy Tab S3 về VN' border="0" src="/ic/s/a/w100h75f1c2-files-articles-2017-1251913.samsung-galaxy-book-10-2.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251913/bo-doi-may-tinh-bang-galaxy-book-va-galaxy-tab-s3-ve-vn/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Bộ đôi máy tính bảng Galaxy Book và Galaxy Tab S3 về VN</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1251867/acer-lam-moi-dong-may-tinh-bang-iconia/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Acer làm mới dòng máy tính bảng Iconia' border="0" src="/ic/3/6/w100h75f1c2-files-articles-2017-1251867.36219-b4d8e2b3-945-556(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251867/acer-lam-moi-dong-may-tinh-bang-iconia/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Acer làm mới dòng máy tính bảng Iconia</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>


<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/preview/2017/06/1250950/soundmax-sb-217-bat-ngo-tu-loa-soundbar-thuong-hieu-viet/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Soundmax SB-217: Bất ngờ từ loa soundbar thương hiệu Việt
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/binh-luan/2017/06/1251229/nokia-3310-con-bai-gay-chu-y-nhung-lieu-co-ben/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Nokia 3310: con bài gây chú ý, nhưng liệu có bền?
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/06/1251829/tren-tay-can-canh-laptop-dell-xps-13-2-in-1-vua-ve-vn-gia-54-99-trieu-dong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						[Trên tay] Cận cảnh laptop Dell XPS 13 2-in-1 vừa về VN, giá 54,99 triệu đồng
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/06/1251762/samsung-galaxy-s8-smartphone-dinh-va-tren-ca-tuyet-voi/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Samsung Galaxy S8: Smartphone đỉnh... và trên cả tuyệt vời
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/lam-the-nao/2017/06/1251911/thu-thuat-windows-10-creators-an-cac-trang-thiet-lap-trong-windows-settings/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Thủ thuật Windows 10 Creators: ẩn các trang thiết lập trong Windows Settings
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/06/1251913/bo-doi-may-tinh-bang-galaxy-book-va-galaxy-tab-s3-ve-vn/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Bộ đôi máy tính bảng Galaxy Book và Galaxy Tab S3 về VN
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/06/1251915/moto-z2-play-mong-nhe-hon-pin-van-khoe/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Moto Z2 Play: mỏng nhẹ hơn, pin vẫn khỏe
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/05/1251908/snapdragon-835-lan-san-sang-may-tinh-windows-10/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Snapdragon 835 lấn sân sang máy tính Windows 10 
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/dien-tu-tieu-dung/2017/06/1251912/pin-lithium-ion-phat-hoa-ngay-tren-may-bay/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Pin Lithium-ion phát hỏa ngay trên máy bay
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/song-va-cong-nghe/2017/06/1251887/khoi-dong-minigame-tra-loi-ngay-qua-soundmax-lien-tay-thang-6-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Khởi động minigame Trả lời ngay – Quà SoundMax liền tay tháng 6/2017
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA E410' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250765.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA E410</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd26_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sẵn sàng cho cuộc cách mạng Bot' border="0" src="/ic/c/h/w100h75f1c2-files-articles-2016-1250479.chatbot-artificial-intelligence-copy.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250479/san-sang-cho-cuoc-cach-mang-bot/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sẵn sàng cho cuộc cách mạng Bot</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <a href="https://www.matbao.net/" target="_blank" style="text-decoration:underline"><font style="color: #FFFFFF;" >Hosting tại Mắt Bão</font></a>
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
