
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Ngắm smartphone Nokia 8 phiên bản vàng đồng - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Ngắm smartphone Nokia 8 phiên bản vàng đồng - PC World VN"/>
<meta name="Keywords" content="HMD Global, Mai Hoa, Nokia 8, smartphone Android, smartphone cao cấp, "/>
<meta name="Description" content="Mẫu smartphone camera kép Nokia 8 nhiều khả năng sẽ có 3 tùy chọn màu sắc gồm xanh, bạc ánh kim và vàng đồng." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252284/ngam-smartphone-nokia-8-phien-ban-vang-dong/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252284/ngam-smartphone-nokia-8-phien-ban-vang-dong/" /> <meta property="og:description" content="Mẫu smartphone camera kép Nokia 8 nhiều khả năng sẽ có 3 tùy chọn màu sắc gồm xanh, bạc ánh kim và vàng đồng."/>
<meta name="Abstract" content="Mẫu smartphone camera kép Nokia 8 nhiều khả năng sẽ có 3 tùy chọn màu sắc gồm xanh, bạc ánh kim và vàng đồng." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1252284/gold.png"/>
<meta name="author" content="Mai Hoa"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  hide ">
<a class="fist " href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  current hide ">
<a class="fist  current" href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1431-smartphone-selfie.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1707_S.jpg" width="65" height="90" alt="SMARTPHONE SELFIE" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1430-tri-nghim-h-cng-ngh.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1706_240.jpg" width="65" height="90" alt="TRẢI NGHIỆM HÈ CÔNG NGHỆ" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1429-kin-to-h-sinh-thi-cloud.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1705_S_240.jpg" width="65" height="90" alt="KIẾN TẠO HỆ SINH THÁI CLOUD" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/san-pham/">Sản phẩm</a></li><li><a href="/articles/san-pham/di-dong/">Di động</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Ba, 25/07/2017 12:08 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Ngắm smartphone Nokia 8 phiên bản vàng đồng
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Mai Hoa</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1252284">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1252284&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1252284"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Ngắm smartphone Nokia 8 phiên bản vàng đồng<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Mẫu smartphone camera kép Nokia 8 nhiều khả năng sẽ có 3 tùy chọn màu sắc gồm xanh, bạc ánh kim và vàng đồng.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252261/diem-danh-nhung-mau-dien-thoai-phu-hop-cho-nguoi-cao-tuoi/?utm_source=homepage&amp;utm_medium=referral&amp;utm_campaign=hometop2" class="jtipajax title ">Điểm danh những mẫu điện thoại ph&ugrave; hợp cho người cao tuổi</a></li><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252201/ro-tin-hmd-global-sap-ra-mat-loat-smartphone-nokia-moi/" class="title">Rộ tin HMD Global sắp ra mắt loạt smartphone Nokia mới</a></li><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252280/ro-ri-cau-hinh-smartphone-samsung-galaxy-a7-2018/" class="title2">R&ograve; rỉ cấu h&igrave;nh smartphone Samsung Galaxy A7 2018</a></li><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252277/iphone-se-2017-ra-mat-cuoi-thang-8/" class="title2">iPhone SE 2017 ra mắt cuối th&aacute;ng 8?</a></li><li><a href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252273/ro-tin-galaxy-s9-co-cung-kich-thuoc-man-hinh-voi-galaxy-s8/" class="title2">Rộ tin Galaxy S9 c&oacute; c&ugrave;ng k&iacute;ch thước m&agrave;n h&igrave;nh với Galaxy S8</a></li></ul><p>D&ugrave; chưa ch&iacute;nh thức xuất hiện tr&ecirc;n thị trường, nhưng <a href="http://www.pcworld.com.vn/tags/?kw=Nokia+8">Nokia 8</a> c&oacute; lẽ kh&ocirc;ng c&ograve;n l&agrave; c&aacute;i t&ecirc;n xa lạ đối với người d&ugrave;ng y&ecirc;u th&iacute;ch smartphone n&oacute;i chung cũng như fan Nokia n&oacute;i ri&ecirc;ng. Gần đ&acirc;y nhất, Nokia 8 cũng đ&atilde; lộ diện ch&oacute;ng v&aacute;nh tr&ecirc;n ch&iacute;nh website của Nokia cho thấy r&otilde; r&agrave;ng m&aacute;y c&oacute; t&ugrave;y chọn m&agrave;u xanh huyền ảo đầy hấp dẫn.</p><p>Qua h&agrave;ng loạt th&ocirc;ng tin r&ograve; rỉ gần đ&acirc;y, c&oacute; thể phần n&agrave;o tin rằng chiếc smartphone cao cấp Nokia 8 sẽ mang tr&ecirc;n m&igrave;nh những đặc tả phần cứng &ldquo;hot&rdquo;, camera h&agrave;ng hiệu <a href="http://www.pcworld.com.vn/tags/?kw=zeiss">Zeiss</a> v&agrave; 2 t&ugrave;y chọn m&agrave;u sắc. Tuy nhi&ecirc;n, theo cập nhật mới nhất, Nokia 8 sẽ c&oacute; th&ecirc;m một t&ugrave;y chọn m&agrave;u sắc thứ 3 l&agrave; v&agrave;ng đồng. Nguồn tin th&acirc;n cận với h&atilde;ng n&agrave;y c&ograve;n trưng ra hẳn &ldquo;bằng chứng&rdquo; cho thấy chiếc Nokia 8 với bộ c&aacute;nh m&agrave;u v&agrave;ng đồng b&oacute;ng bẩy cũng c&oacute; thiết kế v&aacute;t cong mặt lưng như những h&igrave;nh ảnh r&ograve; rỉ gần đ&acirc;y.</p><p><table cellspacing="0" cellpadding="0" align="center" class="ar-image-center"><tbody><tr><td><img alt="" src="/files/articles/2017/1252284/nokia-8.jpg" style="width: 600px; height=354px" class="ar-photo"></td></tr><tr><td class="ar-image-desc">H&igrave;nh ảnh smartphone Nokia 8 phi&ecirc;n bản m&agrave;u v&agrave;ng đồng.</td></tr></tbody></table></p><p>T&iacute;nh đến thời điểm hiện tại, mẫu smartphone Nokia 8 được cho l&agrave; sẽ sở hữu đ&ocirc;i camera 13 megapixel sử dụng ống k&iacute;nh Zeiss, m&agrave;n h&igrave;nh độ ph&acirc;n giải Quad HD, t&ugrave;y chọn dung lượng RAM 4GB/6GB RAM, bộ nhớ trong 64GB v&agrave; bộ xử l&yacute; Qualcomm Snapdragon 835. Nokia 8 cũng được tiết lộ sẽ chạy Android 7.1 v&agrave; sẽ sớm được l&ecirc;n đời với bản <a href="http://www.pcworld.com.vn/tags/?kw=android+o">Android O</a> sau đ&oacute;.</p><p>Như PC World Vietnam từng th&ocirc;ng tin, HMD Global, c&ocirc;ng ty độc quyền khai th&aacute;c thương hiệu Nokia cho điện thoại, m&aacute;y t&iacute;nh bảng ng&agrave;y 6/7/2017 đ&atilde; ch&iacute;nh thức k&yacute; kết quan hệ đối t&aacute;c với ZEISS, h&atilde;ng sản xuất ống k&iacute;nh h&agrave;ng đầu của Đức. <a href="http://www.pcworld.com.vn/tags/?kw=Nokia">Nokia</a> 8 hiện cũng được kỳ vọng sẽ l&agrave; mẫu smartphone camera k&eacute;p đầu ti&ecirc;n đ&aacute;nh dấu sự trở lại của Zeiss. <br>&nbsp;</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=HMD Global">HMD Global</a>, <a class="category-name" href="/tags/?kw=Mai Hoa">Mai Hoa</a>, <a class="category-name" href="/tags/?kw=Nokia 8">Nokia 8</a>, <a class="category-name" href="/tags/?kw=smartphone Android">smartphone Android</a>, <a class="category-name" href="/tags/?kw=smartphone cao cấp">smartphone cao cấp</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Ureka video -->
	<div id="uvideoarticle" align="center" style="padding-top: 10px; padding-bottom: 10px;"><iframe id="UrekaActicleVideo" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/2627062/articlevideo.pcworld.com.vn_1x1', [1, 1], 'div-gpt-ad-1499154862906-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- /2627062/articlevideo.pcworld.com.vn_1x1 -->
	<div id='div-gpt-ad-1499154862906-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499154862906-0'); });
	</script>
	</div>
	<!-- /Ureka video-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/san-pham/di-dong/2017/07/1252284/ngam-smartphone-nokia-8-phien-ban-vang-dong/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252282/samsung-galaxy-j3-pro-gia-4-49-trieu-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/g/a/w200h150f1c2-files-articles-2017-1252282.galaxy-j3-pro(2).jpg" alt="Samsung Galaxy J3 Pro giá 4,49 triệu đồng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252282/samsung-galaxy-j3-pro-gia-4-49-trieu-dong/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung Galaxy J3 Pro giá 4,49 triệu đồng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252280/ro-ri-cau-hinh-smartphone-samsung-galaxy-a7-2018/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1252280.samsung-galaxy-a7-2017.jpg" alt="Rò rỉ cấu hình smartphone Samsung Galaxy A7 2018"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252280/ro-ri-cau-hinh-smartphone-samsung-galaxy-a7-2018/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Rò rỉ cấu hình smartphone Samsung Galaxy A7 2018
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252276/khui-hop-motorola-moto-e4-plus/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/d/w200h150f1c2-files-articles-2017-1252276.add.jpg" alt="Khui hộp Motorola Moto E4 Plus"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252276/khui-hop-motorola-moto-e4-plus/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Khui hộp Motorola Moto E4 Plus
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252277/iphone-se-2017-ra-mat-cuoi-thang-8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/p/w200h150f1c2-files-articles-2017-1252277.iphone-se-review-mrv-010-37-100653394-orig.jpg" alt="iPhone SE 2017 ra mắt cuối tháng 8?"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252277/iphone-se-2017-ra-mat-cuoi-thang-8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    iPhone SE 2017 ra mắt cuối tháng 8?
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252273/ro-tin-galaxy-s9-co-cung-kich-thuoc-man-hinh-voi-galaxy-s8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/a/w200h150f1c2-files-articles-2017-1252273.samsung-galaxy-s8-display.jpg" alt="Rộ tin Galaxy S9 có cùng kích thước màn hình với Galaxy S8"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252273/ro-tin-galaxy-s9-co-cung-kich-thuoc-man-hinh-voi-galaxy-s8/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Rộ tin Galaxy S9 có cùng kích thước màn hình với Galaxy S8
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252272/samsung-galaxy-s8-active-lo-anh-thuc-te/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/8/w200h150f1c2-files-articles-2017-1252272.s8-active-2(1).jpg" alt="Samsung Galaxy S8 Active lộ ảnh thực tế"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252272/samsung-galaxy-s8-active-lo-anh-thuc-te/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung Galaxy S8 Active lộ ảnh thực tế
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252270/lo-dien-smartphone-pho-thong-nokia-2/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/n/o/w200h150f1c2-files-articles-2017-1252270.nokia-3.jpg" alt="Lộ diện smartphone phổ thông Nokia 2"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252270/lo-dien-smartphone-pho-thong-nokia-2/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Lộ diện smartphone phổ thông Nokia 2
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252269/xon-xao-google-pixel-2-trang-bi-chip-snapdragon-836/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/q/u/w200h150f1c2-files-articles-2017-1252269.qualcomm-snapdragon.jpg" alt="Xôn xao Google Pixel 2 trang bị chip Snapdragon 836"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252269/xon-xao-google-pixel-2-trang-bi-chip-snapdragon-836/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Xôn xao Google Pixel 2 trang bị chip Snapdragon 836
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/san-pham/di-dong/2017/07/1252262/samsung-dex-do-choi-moi-giup-galaxy-s8-tro-thanh-chiec-smartphone-da-nang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/i/m/w200h150f1c2-files-articles-2017-1252262.image004.jpg" alt="Samsung DeX – 'Đồ chơi mới' giúp Galaxy S8 trở thành chiếc smartphone đa năng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/san-pham/di-dong/2017/07/1252262/samsung-dex-do-choi-moi-giup-galaxy-s8-tro-thanh-chiec-smartphone-da-nang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung DeX – 'Đồ chơi mới' giúp Galaxy S8 trở thành chiếc smartphone đa năng
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1252286/ultrabook-trang-bi-cpu-loi-tu-cua-intel-sap-ra-mat/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Ultrabook trang bị CPU lõi tứ của Intel sắp ra mắt</a>
                </li>
            
                <li>                    
					<a href="/articles/1252283/vo-hieu-hoa-tinh-nang-post-tab-tren-facebook/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Vô hiệu hóa tính năng Post Tab trên Facebook</a>
                </li>
            
                <li>                    
					<a href="/articles/1252284/ngam-smartphone-nokia-8-phien-ban-vang-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Ngắm smartphone Nokia 8 phiên bản vàng đồng</a>
                </li>
            
                <li>                    
					<a href="/articles/1252281/asus-ra-mat-bo-mach-chu-rog-crosshair-vi-extreme-chay-ryzen/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Asus ra mắt bo mạch chủ ROG Crosshair VI Extreme chạy Ryzen</a>
                </li>
            
                <li>                    
					<a href="/articles/1252282/samsung-galaxy-j3-pro-gia-4-49-trieu-dong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Samsung Galaxy J3 Pro giá 4,49 triệu đồng</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1251930/top-5-smartphone-gia-tot-dang-mua-ngay-dip-he-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Top 5 smartphone giá tốt đáng mua ngay dịp Hè 2017' border="0" src="/ic/s/u/w100h75f1c2-files-articles-2017-1251930.summer-ahead-smartphone.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251930/top-5-smartphone-gia-tot-dang-mua-ngay-dip-he-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Top 5 smartphone giá tốt đáng mua ngay dịp Hè 2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1252041/oppo-f3-vs-galaxy-j7-pro-ban-chon-san-pham-nao-trong-phan-khuc-7-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Oppo F3 vs Galaxy J7 Pro: bạn chọn sản phẩm nào trong phân khúc 7 triệu?' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2017-1252041.image009.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252041/oppo-f3-vs-galaxy-j7-pro-ban-chon-san-pham-nao-trong-phan-khuc-7-trieu/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Oppo F3 vs Galaxy J7 Pro: bạn chọn sản phẩm nào trong phân khúc 7 triệu?</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1252031/gia-oppo-f3-giam-con-6-49-trieu-dong-trong-hom-nay/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Giá Oppo F3 giảm còn 6,49 triệu đồng trong hôm nay' border="0" src="/ic/o/p/w100h75f1c2-files-articles-2017-1252031.oppo-f3-press-image-3.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252031/gia-oppo-f3-giam-con-6-49-trieu-dong-trong-hom-nay/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Giá Oppo F3 giảm còn 6,49 triệu đồng trong hôm nay</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1252033/dung-tu-y-thao-roi-surface-pro-va-surface-laptop/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Đừng tự ý tháo rời Surface Pro và Surface Laptop' border="0" src="/ic/s/u/w100h75f1c2-files-articles-2017-1252033.surface-laptop-teardown.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252033/dung-tu-y-thao-roi-surface-pro-va-surface-laptop/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Đừng tự ý tháo rời Surface Pro và Surface Laptop</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1252061/ro-tin-lg-v30-ra-mat-cuoi-thang-8-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Rộ tin LG V30 ra mắt cuối tháng 8/2017' border="0" src="/ic/e/a/w100h75f1c2-files-articles-2017-1252061.early-lg-v30-design-the-final-version-of-the-phone-could-be-different.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252061/ro-tin-lg-v30-ra-mat-cuoi-thang-8-2017/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Rộ tin LG V30 ra mắt cuối tháng 8/2017</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1252030/dat-mua-galaxy-j7-pro-tai-fpt-shop-nhan-ngay-may-in-mau-hp/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Đặt mua Galaxy J7 Pro tại FPT Shop nhận ngay máy in màu HP' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2017-1252030.image004(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252030/dat-mua-galaxy-j7-pro-tai-fpt-shop-nhan-ngay-may-in-mau-hp/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Đặt mua Galaxy J7 Pro tại FPT Shop nhận ngay máy in màu HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl06_Div1" class="img">
                    <a href="/articles/1252071/chuyen-gia-selfie-kep-oppo-f3-tiep-tuc-giam-gia-500-000-dong-dip-cuoi-tuan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Chuyên gia selfie kép Oppo F3 tiếp tục giảm giá 500.000 đồng dịp cuối tuần' border="0" src="/ic/s/o/w100h75f1c2-files-articles-2017-1252071.son-tung-oppo-f3-800x450.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252071/chuyen-gia-selfie-kep-oppo-f3-tiep-tuc-giam-gia-500-000-dong-dip-cuoi-tuan/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Chuyên gia selfie kép Oppo F3 tiếp tục giảm giá 500.000 đồng dịp cuối tuần</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl07_Div1" class="img">
                    <a href="/articles/1251997/samsung-galaxy-j7-pro-gia-6-99-trieu-dong-doi-dau-oppo-f3/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Samsung Galaxy J7 Pro giá 6,99 triệu đồng, đối đầu Oppo F3' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2017-1251997.img-2960.png" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1251997/samsung-galaxy-j7-pro-gia-6-99-trieu-dong-doi-dau-oppo-f3/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Samsung Galaxy J7 Pro giá 6,99 triệu đồng, đối đầu Oppo F3</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>
<div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/preview/2017/07/1250950/soundmax-sb-217-bat-ngo-tu-loa-soundbar-thuong-hieu-viet/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Soundmax SB-217: Bất ngờ từ loa soundbar thương hiệu Việt
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/the-gioi-may-tinh/2017/07/1251967/hp-eliteone-800-g3-may-tinh-de-ban-tat-ca-trong-mot-cap-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP EliteOne 800 G3 - Máy tính để bàn 'tất cả trong một' cấp doanh nghiệp
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/07/1251610/oppo-f3-plus-chup-anh-cuc-chat-selfie-nhom-cung-dep/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Oppo F3 Plus: Chụp ảnh cực chất, selfie nhóm cũng đẹp
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/the-gioi-may-tinh/2017/07/1252124/hp-elitedesk-800-g3-desktop-mini-pc-manh-me-sieu-gon-sieu-bao-mat/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						HP EliteDesk 800 G3 Desktop Mini PC – Mạnh mẽ, siêu gọn, siêu bảo mật
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-in/2017/07/1252155/mon-qua-chat-luong-cua-hp-danh-cho-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Món quà chất lượng của HP dành cho văn phòng
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/song-va-cong-nghe/2017/07/1251940/khoi-dong-giai-san-pham-cntt-tt-ua-chuong-nhat-2017/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Khởi động Giải Sản phẩm CNTT-TT Ưa Chuộng Nhất 2017
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/07/1252076/dell-inspiron-7567-ban-nang-cap-dang-gia/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Dell Inspiron 7567 - bản nâng cấp đáng giá
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/may-xach-tay/2017/07/1252028/inspiron-7567-chien-binh-mang-suc-manh-khung-long/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Inspiron 7567 – Chiến binh mang 'sức mạnh khủng long'
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/thiet-bi-mang/2017/07/1252075/draytek-vpn-giai-phap-noi-mang-lan-giua-cac-chi-nhanh-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						DrayTek VPN: Giải pháp nối mạng LAN giữa các chi nhánh - văn phòng
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/07/1252235/canon-imageclass-mf241d-tro-ly-da-nang-cho-dan-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Canon imageCLASS MF241d: Trợ lý đa năng cho dân văn phòng
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA E410' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250765.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250765/danh-gia-may-in-canon-pixma-e410/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA E410</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <br />
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
