
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="ctl00_Head1"><title>
	Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London - PC World VN
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="VN" />
<meta name="distribution" content="Global"/>
<meta name="revisit-after" content="1 days"/>
<meta name="robots" content="FOLLOW,INDEX"/>
<meta name="title" content="Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London - PC World VN"/>
<meta name="Keywords" content="Huy Thắng, Samsung, thiết kế, TV, TV Khung tranh, TV Samsung, "/>
<meta name="Description" content="Bộ sưu tập “The Frame X Saatchi Art” sử dụng dòng TV The Frame mới nhất của Samsung vốn được thiết kế cho nghệ sĩ, phòng trưng bày và người tiêu dùng để chia sẻ và trải nghiệm nghệ thuật theo phong cách mới." /> <link rel="canonical" href="http://www.pcworld.com.vn/articles/tin-tuc/tin-quoc-te/2017/09/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/" /> <meta property="og:url" href="http://www.pcworld.com.vn/articles/tin-tuc/tin-quoc-te/2017/09/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/" /> <meta property="og:description" content="Bộ sưu tập “The Frame X Saatchi Art” sử dụng dòng TV The Frame mới nhất của Samsung vốn được thiết kế cho nghệ sĩ, phòng trưng bày và người tiêu dùng để chia sẻ và trải nghiệm nghệ thuật theo phong cách mới."/>
<meta name="Abstract" content="Bộ sưu tập “The Frame X Saatchi Art” sử dụng dòng TV The Frame mới nhất của Samsung vốn được thiết kế cho nghệ sĩ, phòng trưng bày và người tiêu dùng để chia sẻ và trải nghiệm nghệ thuật theo phong cách mới." /> <meta property="og:image" content="http://www.pcworld.com.vn/files/articles/2017/1252662/samsung(1).jpg"/>
<meta name="author" content="Huy Thắng"/>
<meta name="copyright" content="© Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN"/>
<meta name="section" content="Tin bài"/>
<meta property="og:type" content="article" /><meta property="og:site_name" content="PC World VN | Tạp chí Công nghệ thông tin - Truyền thông" /><meta property="article:publisher" content="https://www.facebook.com/pcworldvietnam" /><meta property="article:author" content="https://www.facebook.com/pcworldvietnam" /><meta property="fb:pages" content="550578275063668" /><meta property="fb:app_id" content="335545929956156" /><meta property="fb:admins" content="100003732140022 " /><meta property="fb:admins" content="100003084092457" /><meta property="fb:admins" content="1044201498" /><meta property="fb:admins" content="553948590" /><meta name="wot-verification" content="3326aef53ef75f1a7dc0" /><link rel="alternate" type="application/rss+xml" title="PC WORLD VN RSS" href="http://m.pcworld.com.vn/rssfeed/" /><link rel="search" type="application/opensearchdescription+xml" title="Search PC WORLD VN" href="/opensearch.xml" /><link href="../../../../../../../js/AutoComplete/jquery.autocomplete.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/style.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/Themes/media.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/Controls.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../App_Themes/PRESS/ArticleStyle.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/highslide/highslide.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/datepicker/datepicker.css" rel="stylesheet" type="text/css" /><link href="../../../../../../../js/galleria/galleriffic.css" rel="stylesheet" type="text/css" media="screen" /><link href="../../../../../../../js/slider/style.css" rel="stylesheet" type="text/css" media="screen" />
	<!--
    <script src="/js/json.js" type="text/javascript"></script>
	-->
    <script src="/Handler/AdServerCaller.ashx?proxy" type="text/javascript"></script>
    <script src="/js/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="/js/jquery/jquery.jcarousel.pack.js" type="text/javascript"></script>
    <script src="/js/jquery.qtip.min.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleriffic.min.js" type="text/javascript"></script>
    <script src="/js/jquery.marquee.js" type="text/javascript"></script>
    <script src="/js/datepicker/datepicker.js" type="text/javascript"></script>
    <script src="/js/galleria/jquery.galleria.js" type="text/javascript"></script>
    <script src="/js/jmetadata.js" type="text/javascript"></script>
    <script src="/js/jmedia.js" type="text/javascript"></script>
    <script src="/js/highslide/highslide-full.packed.js" type="text/javascript"></script>
    <script src="/js/common.js?r=2" type="text/javascript"></script>
    <script src="/js/jflash/jquery.jflash.js" type="text/javascript"></script>
    <script src="/js/AutoComplete/jquery.autocomplete.pack.js" type="text/javascript"></script>
    <script src="/js/slider/jquery-ui.min.js" type="text/javascript"></script>

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="/images/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/images/favicon-128.png" sizes="128x128" /><meta name="application-name" content=" " /><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="/images/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="/images/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="/images/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="/images/mstile-310x310.png" />
    
		
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "Bueqj1aAkN00MZ", domain: "pcworld.com.vn", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Bueqj1aAkN00MZ" style="display: none"
            height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script language="javascript" type="text/javascript">
        if (location != top.location) top.location = location;
        if (window.location.pathname == "/") {
            document.title = "PC World VN - Thế Giới Vi Tính | Tạp chí Công nghệ thông tin - Truyền thông";
        }
    </script>
	<script type="text/javascript">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-401587-1', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>
    
    <script type="text/javascript">
        var href = document.location.href;
        var string = href.split("/");
        i = string.length - 1;
        f = string[0].length + string[1].length + string[2].length + 2;
        var path = href.substring(f, href.length);
        //console.log("http://m.pcworld.com.vn" + path);
        var ua = navigator.userAgent.toLowerCase(),
                  platform = navigator.platform.toLowerCase(),
                  UA = ua.match(/(opera|ie|firefox|chrome|version)[\s\/:]([\w\d\.]+)?.*?(safari|version[\s\/:]([\w\d\.]+)|$)/) || [null, 'unknown', 0],
                  mode = UA[1] == 'ie' && document.documentMode;

        var Browser = {
            extend: Function.prototype.extend,
            name: (UA[1] == 'version') ? UA[3] : UA[1],
            version: mode || parseFloat((UA[1] == 'opera' && UA[4]) ? UA[4] : UA[2]),
            Platform: {
                name: ua.match(/ip(?:ad|od|hone)/) ? 'ios' : (ua.match(/(?:webos|android|bada|symbian|palm|blackberry)/) || platform.match(/mac|win|linux/) || ['other'])[0]
            },
            Features: {
                xpath: !!(document.evaluate),
                air: !!(window.runtime),
                query: !!(document.querySelector),
                json: !!(window.JSON)
            },
            Plugins: {}
        };
        if (Browser.Platform.name == 'android' || Browser.Platform.name == 'ios' || Browser.Platform.name == 'webos' || Browser.Platform.name == 'bada' || Browser.Platform.name == 'symbian' || Browser.Platform.name == 'palm' || Browser.Platform.name == 'blackberry') {
            window.location = "http://m.pcworld.com.vn" + path;
        }
    </script>
	<script type="text/javascript" async defer
	  src="https://apis.google.com/js/platform.js?publisherid=106797699705859110262">
	</script>	
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.pcworld.com.vn/ ",
			"potentialAction": {
			"@type": "SearchAction",
			"target": "http://www.pcworld.com.vn/search/?q={search_term}",
			"query-input": "required name=search_term"
			}
		}
	</script>	
	
</head>
<body>
    <a href="https://plus.google.com/106797699705859110262" rel="publisher"></a>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFGGN0bDAwJGN0JHNlJHJkNCRidFNlYXJjaMUHU6i0ZJVOnWIuQHrBXaiAsclh" />

<link href="/js/superfish/css/superfish.css" rel="stylesheet" type="text/css" /><script src="/js/superfish/js/hoverintent.js" type="text/javascript"></script><script src="/js/superfish/js/superfish.js" type="text/javascript"></script><script src="/js/superfish/js/supersubs.js" type="text/javascript"></script><script src="/js/jquery.jbreadcrumb.min.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=ZS5hhmjpLaFO4j2k0kIjWtvlNxPnCIWNdEAg5a_avru5TVZN-V80ykr3qj4AlE2SNMxM7cX6H06-VlbQ7AkEZGbpvYe7NDnwWnD5rrs7uVcCEljEHq4RycBpFD9tNCc_jrBrJMN6766OIyR5x3MpdwG0eE81&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script src="/SupportMethods.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwLo04+LBwKh9PzcDgLGssrOASaoMUhZNEiDsKdeMmlxk00X8iyO" />
        
        <div class="wrapper">
            <div id="content">
                
                
<div class="header-global-top">

<div class="tool-top">
    <ul>
        <li class="left">PC World VN - ISSN:1859 - 1817</li>
        <li class="right">
            <a class="testlab" href="http://www.pcworld.com.vn/testlab">Test Lab</a>
			<a class="facebook" href="https://www.facebook.com/pcworldvietnam/" target="_blank"></a>
			<a class="twitter" href="https://twitter.com/pcworldvietnam/" target="_blank"></a>
			<a class="googleplus" href="http://plus.google.com/+PCWorldVN/" target="_blank"></a>
			<a class="rss" href="http://www.pcworld.com.vn/articles.rss" target="_blank"></a>
            <a class="game" href="/articles/game/">Thế Giới Game</a>
        </li>
    </ul>
    <div class="clear"></div>
</div>
</div>
<div class="header-global">
    <ul>
        <li class="l">
            <div class="pc-logo" style="cursor:pointer" onClick="javaScript:window.location='/';">			
            </div>
        </li>
        <li class="adv-728-90">
            <div class="pc-adv-local-728-90" id="adv-banner">
                <div align="center">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-01" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
            </div>
        </li>
    </ul>
</div>


<div class="header-navigation">
    <div id="main-menu-container">
        <div id="main-menu">
            <ul>
                <li  >
<a  class="item-home" href="/"><span></span></a>
<span class="sep"></span>
</li>
<li class=" current active " >
<a href="/articles/tin-tuc/"><span>Tin tức</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/san-pham/"><span>Sản phẩm</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/cong-nghe/"><span>Công nghệ</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/kinh-doanh/"><span>Kinh Doanh</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/testlab"><span>Test Lab</span></a>
<span class="sep"></span>
</li>
<li  >
<a href="/articles/game/"><span>Giải trí</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="/pages/e-paper/"><span>E-Paper</span></a>
<span class="sep"></span>
</li>
<li  >
<a  class="" href="http://eshop.pcworld.com.vn/"><span>Mua Tạp Chí</span></a>
<span class="sep"></span>
</li>

                <li>
                    <input name="ctl00$ct$se$rd4$tbSearchText" type="text" id="ctl00_ct_se_rd4_tbSearchText" class="searchtextbox" onfocus="SearchOnFocus(this)" onblur="SearchOnBlur(this)" />
                    <input type="image" name="ctl00$ct$se$rd4$btSearch" id="ctl00_ct_se_rd4_btSearch" src="/App_Themes/Themes/Images/icon-search.png" onclick="return Search();" border="0" style="cursor: pointer; vertical-align: middle;" />
                </li>
            </ul>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="clear-all">
    </div>
</div>
<div id="main-menu-lv2-container">
    <div id="main-menu-lv2">
        <div class="sub hide ">
<a onclick=DatLamTrangChu(this) class='fist ' href='javascript:void(0)' >Đặt làm trang chủ</a><a  class='' href='/pages/thong-tin-toa-soan/' >Giới thiệu</a><a  class='' href='/lien-he/' >Liên hệ</a><a  class='' href='/datbao/' >Đặt mua tạp chí</a><a  class='' href='/quang-cao/' >Quảng cáo</a></div>
<div class=" sub  current hide ">
<a class="fist  current" href='/articles/tin-tuc/tin-quoc-te/' >Tin nước ngoài</a><a class="" href='/articles/tin-tuc/tin-trong-nuoc/' >Tin trong nước</a><a class="" href='/articles/tin-tuc/binh-luan/' >Bình luận</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/san-pham/di-dong/' >Di động</a><a class="" href='/articles/san-pham/may-xach-tay/' >Laptop</a><a class="" href='/articles/san-pham/may-anh-so/' >Máy ảnh</a><a class="" href='/articles/san-pham/the-gioi-may-tinh/' >Máy tính</a><a class="" href='/articles/san-pham/he-dieu-hanh/' >Hệ điều hành</a><a class="" href='/articles/san-pham/may-in/' >Máy in</a><a class="" href='/articles/san-pham/dia-cung-usb-the-nho/' >Đĩa cứng - USB</a><a class="" href='/articles/san-pham/bo-mach-chu/' >Bo mạch chủ</a><a class="" href='/articles/san-pham/card-do-hoa/' >Card đồ họa</a><a class="" href='/articles/san-pham/bo-xu-ly/' >Bộ xử lý</a><a class="" href='/articles/san-pham/thanh-phan-may-tinh/' >Thành phần máy tính</a><a class="" href='/articles/san-pham/thiet-bi-mang/' >Thiết bị mạng</a><a class="" href='/articles/san-pham/may-chu/' >Máy chủ</a><a class="" href='/articles/san-pham/dien-tu-tieu-dung/' >Điện tử - Tiêu dùng</a><a class="" href='/articles/san-pham/phan-mem/' >Phần mềm</a>
<a   href='/articles/san-pham/' >Xem thêm...</a>
</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/cong-nghe/cong-nghe/' >Công nghệ</a><a class="" href='/articles/cong-nghe/ung-dung/' >Ứng dụng</a><a class="" href='/articles/cong-nghe/lam-the-nao/' >Làm thế nào</a><a class="" href='/articles/cong-nghe/an-ninh-mang/' >An ninh mạng</a><a class="" href='/articles/cong-nghe/song-va-cong-nghe/' >Sống và công nghệ</a>

</div>
<div class=" sub  hide ">
<a class="fist " href='/articles/kinh-doanh/quan-tri/' >Quản trị</a><a class="" href='/articles/kinh-doanh/giai-phap/' >Giải pháp</a><a class="" href='/articles/kinh-doanh/nha-nuoc/' >Nhà nước</a>

</div>
<div class="sub hide ">
<!-- -->
</div>
<div class=" sub  hide ">


</div>
<div class="sub hide ">
<!-- -->
</div>
<div class="sub hide ">
<!-- -->
</div>

        <div style="clear: both">
        </div>
    </div>
</div>
<div class="clear-all">
</div>

<script type="text/javascript">
    var main_menu__tm = null;
    var main_menu_lv2_focus = false;
    $(function() {
        $('#main-menu ul li').bind('mouseenter mouseleave', function(ev) {
            var $li = (ev.target.tagName != 'LI' ? $(ev.target).parents('li') : $(ev.target));
            var $all = $('#main-menu ul li');
            var idx = $all.index($li);
            if (ev.type == 'mouseenter') {
                $all.removeClass('current');
                $li.addClass('current');
                $sub_menu = $('#main-menu-lv2 div').addClass('hide').eq(idx);
                main_menu__align($sub_menu, $li);
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = setTimeout('main_menu__check()', 1500);
            }
        });
        $('#main-menu-lv2').bind('mouseenter mouseleave', function(ev) {
            if (ev.type == 'mouseenter') {
                if (main_menu__tm) clearTimeout(main_menu__tm);
                main_menu__tm = null;
            } else {
                main_menu__tm = setTimeout('main_menu__check()', 1500);

            }
        });
        $sub_menu = $('#main-menu-lv2 div.current');
        $li = $('#main-menu ul li.active');
        main_menu__align($sub_menu, $li);
    });
    function main_menu__align($sub_menu, $li) {
        if ($sub_menu.attr('checked')) {
            $sub_menu.removeClass('hide');
            return;
        }
        var cw = $('#main-menu').outerWidth() - 15;
        var w = $sub_menu.outerWidth(true);
        var x = ($li.position() != null ? $li.position().left : 0 + ($li.width() / 2)) - (w / 2);
        if (x < 15) x = 15; else if (x + w > cw) x = cw - w;
        $sub_menu.css('left', Math.round(x) + 'px');
        $sub_menu.removeClass('hide');
        $sub_menu.attr('checked', '1');
    }
    function main_menu__check() {

        main_menu__tm = null;
        var $all = $('#main-menu ul li');
        var $cur = $all.filter('li.current');
        var $act = $all.filter('li.active');
        if ($cur.hasClass('active')) return;
        $cur.removeClass('current');
        $act.addClass('current');
        $('#main-menu-lv2 div').addClass('hide').eq($all.index($act)).removeClass('hide');
    }
    function DatLamTrangChu(i) {
        if (window.sidebar) {
            if (window.netscape) {
                try {
                    netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
                }
                catch (e) {
                    alert("this action was aviod by your browser，if you want to enable，please enter about:config in your address line,and change the value of signed.applets.codebase_principal_support to true");
                }
            }
        }
        if (document.all) {
            i.style.behavior = 'url(#default#homepage)';
            i.setHomePage('http://www.pcworld.com.vn');
        }
    }

</script>

<script type="text/javascript" language="javascript">
    function Search() {
        var text = $("#ctl00_ct_se_rd4_tbSearchText").attr("value");
        if (text == null || text == '' || text == 'Từ khóa tìm kiếm')
            $("#ctl00_ct_se_rd4_tbSearchText").focus();
        else {
            window.location = "http://www.pcworld.com.vn/search/?q='" + text;
        }
        return false;
    }
</script>


<div class="wrapper-content">
    <div class="pc-adv-local-2">
        <div class="editon-area">
            <div>
	<a href="http://eshop.pcworld.com.vn/products/1433-smart-city-cu-trc-v-xy-dng.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1709_S.jpg" width="65" height="90" alt="Smart City: Cấu trúc và Xây dựng" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1432-5g-bao-gi.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1708_S.jpg" width="65" height="90" alt="5G Bao giờ" />
	</a>
	<a href="http://eshop.pcworld.com.vn/products/1431-smartphone-selfie.aspx?utm_source=pcworld-desktop&amp;utm_medium=referral&amp;utm_campaign=eshop" target="_blank">
	<img src="http://eshop.pcworld.com.vn:8081/Data/Images/ProductVariants/TGVT-A/2017/Bia_A1707_S.jpg" width="65" height="90" alt="SMARTPHONE SELFIE" />
	</a>
</div>
        </div>
        <div class="advtop-area-2">
            <div class="ct-adv">
                <div>
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-728-90-02" height="90" width="728"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>
            </div>
        </div>
        <div style="clear: both">
        </div>
    </div>
    <div class="detail">
        <div class="left">
            <ul class="line-box-rounder">

                <li class="ct-2">
                    

<div class="breadCrumbHolder module">
    <table border="0" cellpadding="0" cellspacing="0" width="100%'">
        <tr>
            <td width="70%" align="left">
                <div id="articleBreadCrumb" class="breadCrumb module">
                    <ul>
                        <li><a href="/">PC World VN</a></li>
                        <li><a href="/articles/tin-tuc/">Tin tức</a></li><li><a href="/articles/tin-tuc/tin-quoc-te/">Tin nước ngoài</a></li>
                    </ul>
                </div>
            </td>
            <td width="30%" align="right">
                <!-- AddThis Button BEGIN -->
				<div id='div_addThis'></div>			
                <!-- AddThis Button END -->
            </td>
        </tr>
    </table>
</div>
<div class="clear-all">
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery("#articleBreadCrumb").jBreadCrumb();
    })
</script>



<div class="ar-content">
    <table border="0" cellpadding="0" cellspacing="0"  style="border-collapse:collapse">
        <tr>
            <td>
                <div class="date">
                    Thứ Năm, 28/09/2017 18:44 (GMT+7)</div>
            </td>
            <td>
                <div class="source">
                </div>
            </td>
        </tr>
        <tr>
            <td width="535px">
                <div class="subtitle">
                    </div>
                <div class="title">
                    <h1>
                        Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London
                    </h1>
                </div>
            </td>

        </tr>
        <tr>
            <td class="keyword">
                <div class="author">Huy Thắng</div>
            </td>
            <td>
                <div class="toolbar">
                    <a class="button printer" target="_blank" title="Bản in" href="/ArticlePrint.aspx?ArticleId=1252662">
                    </a><a class="button email thickbox" href="/article-sendmail-iframe.aspx?ArticleId=1252662&keepThis=true&TB_iframe=true&height=300&width=400"
                        title="Gởi liên kết bài này qua E-mail"></a><a class="button star" href="/article-add-to-fav.aspx?articleId=1252662"
                            title="Đánh dấu bài hay"></a><a class="button zoomminus" href="#" title="Thu nhỏ cỡ chữ đọc bài">
                            </a><a class="button zoomplus" href="#" title="Phóng to cỡ chữ đọc bài">
                    </a>
                </div>
                <div class="clear-all">
                </div>
            </td>
        </tr>
    </table>
    <div class="line">
    </div>
    
    <div id="ar-paragraph" style="display:none;">
        <span class="header">Mục lục </span>
        <ul class="sf-menu">
            <li><a class="sf-with-ul" href="#a">
                Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London<span class="sf-sub-indicator"> &#187;</span></a>
                <ul>
                    
                </ul>
            </li>
        </ul>
        <div style="clear: both">
        </div>
    </div>
    
    <div class="summary" style="margin-bottom: 7px">
        <!-- <font color="#808080">TGVT-PCW VN&nbsp;-&nbsp;</font> -->Bộ sưu tập “The Frame X Saatchi Art” sử dụng dòng TV The Frame mới nhất của Samsung vốn được thiết kế cho nghệ sĩ, phòng trưng bày và người tiêu dùng để chia sẻ và trải nghiệm nghệ thuật theo phong cách mới.
    </div>
    <div class="html" id="ar-content-html">
		<ul><li><a href="/articles/san-pham/di-dong/2017/09/1252607/samsung-dang-phat-trien-camera-chup-sieu-toc-sony-hay-de-chung/">Samsung đang ph&aacute;t triển camera chụp si&ecirc;u tốc, Sony h&atilde;y d&egrave; chừng</a></li><li><a href="/articles/kinh-doanh/2017/09/1252577/samsung-pay-giai-phap-thanh-toan-di-dong-cho-he-sinh-thai-galaxy/">Samsung Pay: giải ph&aacute;p thanh to&aacute;n di động cho hệ sinh th&aacute;i Galaxy</a></li><li><a href="/articles/san-pham/dien-tu-tieu-dung/2017/09/1252513/samsung-gioi-thieu-loat-tv-cao-cap-the-he-moi/">Samsung giới thiệu loạt TV cao cấp thế hệ mới</a></li><li><a href="/articles/san-pham/dia-cung-usb-the-nho/2017/08/1252391/samsung-gioi-thieu-o-ssd-gan-ngoai-t5-gia-hap-dan/">Samsung giới thiệu ổ SSD gắn ngo&agrave;i T5 gi&aacute; hấp dẫn</a></li><li><a href="/articles/san-pham/dien-tu-tieu-dung/2017/08/1252342/samsung-chinh-thuc-ra-mat-tai-nghe-u-flex/">Samsung ch&iacute;nh thức ra mắt tai nghe U Flex</a></li></ul><p>Samsung Electronics đ&atilde; mở triển l&atilde;m để kỷ niệm về nghệ thuật v&agrave; thiết kế tại lễ hội thiết kế London, một trong ba lễ hội thiết kế h&agrave;ng đầu tr&ecirc;n thế giới. Hợp t&aacute;c với Saatchi Art, Samsung đ&atilde; tạo ra bộ sưu tập &ldquo;The Frame X Saatchi Art&rdquo; để sử dụng The Frame, d&ograve;ng TV mới nhất được thiết kế cho nghệ sĩ, ph&ograve;ng trưng b&agrave;y v&agrave; người ti&ecirc;u d&ugrave;ng để chia sẻ v&agrave; trải nghiệm nghệ thuật theo những c&aacute;ch mới. Samsung cũng sẽ lưu trữ một cửa h&agrave;ng pop-up cho kh&aacute;ch tham quan xem cảm hứng thiết kế ph&iacute;a sau <a href="http://www.pcworld.com.vn/articles/tin-tuc/tin-trong-nuoc/2017/04/1251624/samsung-gioi-thieu-dong-tv-qled-cao-cap-tai-viet-nam/">TV</a>.</p><p>The Frame được thiết kế đặc biệt nhằm bổ sung th&ecirc;m mục đ&iacute;ch v&agrave; &yacute; nghĩa cho TV. Phản &aacute;nh một kh&aacute;i niệm ho&agrave;n to&agrave;n mới về cả h&igrave;nh thức v&agrave; nội dung của một chiếc TV th&ocirc;ng thường. Thiết bị c&oacute; thể h&ograve;a quyện v&agrave;o bất kỳ kh&ocirc;ng gian sống n&agrave;o đồng thời bổ sung th&ecirc;m c&aacute;c gi&aacute; trị v&agrave; chức năng cho ng&ocirc;i nh&agrave;. Khi The Frame được bật, sản phẩm mang lại chất lượng h&igrave;nh ảnh chất lượng cao UHD m&agrave; người ti&ecirc;u d&ugrave;ng mong đợi. Khi tắt, The Frame biến th&agrave;nh một t&aacute;c phẩm nghệ thuật tr&ecirc;n tường, bổ sung v&agrave;o khung cảnh của ng&ocirc;i nh&agrave;.</p><p><table class="ar-image-center" cellspacing="0" cellpadding="0" align="center"><tbody><tr><td><img class="ar-photo-b1" style="width: 500px; height=375px" src="/files/articles/2017/1252662/samsung-2.jpg" alt=""></td></tr><tr><td class="ar-image-desc">TV&nbsp;khung tranh Samsung The Frame</td></tr></tbody></table></p><p>&ldquo;The Frame được tạo ra để bức ph&aacute; ranh giới của TV th&ocirc;ng thường, vật m&agrave; ch&uacute;ng ta chỉ sử dụng khi ch&uacute;ng được bật l&ecirc;n&rdquo;, Sunghee Han, Ph&oacute; chủ tịch mảng Visual Display của Samsung cho biết. Biến th&agrave;nh một t&aacute;c phẩm nghệ thuật khi tắt, The Frame tạo ra một ti&ecirc;u chuẩn mới cho c&aacute;c nghệ sĩ v&agrave; ph&ograve;ng trưng b&agrave;y để chia sẻ c&ocirc;ng việc của họ th&ocirc;ng qua &ldquo;Chế độ Nghệ thuật&rdquo; s&aacute;ng tạo của The Frame, đưa nghệ thuật v&agrave;o lối sống của người ti&ecirc;u d&ugrave;ng.&rdquo;</p><p>Tại lễ hội thiết kế London, bộ sưu tập &lsquo;The Frame X Saatchi Art&rsquo; giới thiệu c&aacute;c t&aacute;c phẩm nghệ thuật nổi bật từ ph&ograve;ng trưng b&agrave;y nghệ thuật online, Saatchi Art, đại diện cho h&agrave;ng ng&agrave;n nghệ sĩ kiệt suất từ khắp nơi tr&ecirc;n thế giới. Kh&aacute;ch tham quan cũng sẽ c&oacute; cơ hội tương t&aacute;c với The Frame v&agrave; t&igrave;m hiểu th&ecirc;m về Cửa h&agrave;ng Nghệ thuật (Art Store) tại cửa h&agrave;ng pop-up của The Frame. Th&ocirc;ng qua Art Store, The Frame tạo ra một hệ sinh th&aacute;i tạo cơ hội cho c&aacute;c nghệ sỹ hoặc ph&ograve;ng trưng b&agrave;y chia sẻ t&aacute;c phẩm nghệ thuật của họ tr&ecirc;n một nền tảng được tổ chức chuy&ecirc;n nghiệp nhằm đ&aacute;p ứng thị hiếu của người ti&ecirc;u d&ugrave;ng.</p><p>Th&ocirc;ng qua sự hợp t&aacute;c của Samsung c&ugrave;ng Saatchi Art v&agrave; gi&aacute;m đốc ch&iacute;nh Rebecca Wilson, c&ocirc;ng ty cũng sẽ tổ chức một loạt c&aacute;c cuộc tr&igrave;nh diễn tại lễ hội thiết kế London, bao gồm c&aacute;c chủ đề như &ldquo;Tầm nh&igrave;n&rdquo;, tập trung v&agrave;o sự giao thoa của nghệ thuật, c&ocirc;ng nghệ v&agrave; chủ đề &ldquo;N&oacute;i với nghệ sĩ&rdquo; với c&aacute;c nghệ sĩ như Colin McCallum v&agrave; Anna Hymas, để thảo luận về nguồn cảm hứng đằng sau c&ocirc;ng việc của họ cho The Frame.</p><p>TV The Frame hiện đ&atilde; c&oacute; mặt với c&aacute;c phi&ecirc;n bản m&agrave;n h&igrave;nh 43, 55 v&agrave; 65 inch, mang đến cho người ti&ecirc;u d&ugrave;ng nhiều lựa chọn ph&ugrave; hợp cho kh&ocirc;ng gian sống của họ. Ngo&agrave;i c&aacute;c t&aacute;c phẩm nghệ thuật t&ugrave;y chỉnh từ Art Store v&agrave; Bộ sưu tập Samsung, người ti&ecirc;u d&ugrave;ng c&oacute; thể sử dụng t&iacute;nh năng My Collection (Bộ sưu tập của t&ocirc;i) để tải v&agrave; hiển thị h&igrave;nh ảnh nghệ thuật hoặc h&igrave;nh ảnh c&aacute; nh&acirc;n từ thư viện ảnh c&aacute; nh&acirc;n trực tiếp l&ecirc;n m&agrave;n h&igrave;nh.</p><p>Tại lễ hội thiết kế London, Samsung sẽ cung cấp c&aacute;c dịch vụ độc quyền cho tất cả kh&aacute;ch h&agrave;ng mua The Frame từ ng&agrave;y 20/9 đến ng&agrave;y 1/10/2017 tại Anh. Người ti&ecirc;u d&ugrave;ng sẽ được đăng k&yacute; Art Store miễn ph&iacute; 6 th&aacute;ng, lựa chọn một trong 2 khung TV hoặc ch&acirc;n đế Studio Stand v&agrave; t&ugrave;y chọn kh&ocirc;ng l&atilde;i suất 6 th&aacute;ng. Kh&aacute;ch h&agrave;ng mua The Frame tại lễ hội cũng sẽ nhận được c&aacute;c ưu đ&atilde;i bổ sung, chẳng hạn như giao h&agrave;ng miễn ph&iacute; v&agrave; lắp đặt The Frame cũng như t&uacute;i sinh th&aacute;i The Frame với catalogue miễn ph&iacute; v&agrave; bưu thiếp của c&aacute;c t&aacute;c phẩm nghệ thuật tuyệt đẹp.</p><p>Ph&ograve;ng trưng b&agrave;y The Frame v&agrave; cửa h&agrave;ng pop-up của Samsung sẽ được mở tại Old Truman Brewery, gian 7 v&agrave; 11, sảnh Drays Walk từ ng&agrave;y 21 đến 25/9/2017. Để biết th&ecirc;m th&ocirc;ng tin về The Frame tại lễ hội thiết kế London, vui l&ograve;ng truy cập trang web <a href="http://www.londondesignfestival.com/events/samsung-frame-x-saatchi-art">http://www.londondesignfestival.com/events/samsung-frame-x-saatchi-art</a>.</p>
		<div style="clear: both">
		</div>			
    </div>	
	
    
    <!--page list--->
    

    <table border="0" cellpadding="0" cellspacing="0" width="100%">
            <tr>				
                <td class="keyword" align="left">
					<table width="100%">
					<tr>
					<td colspan="2"><div class="keyword">Từ khóa: <a class="category-name" href="/tags/?kw=Huy Thắng">Huy Thắng</a>, <a class="category-name" href="/tags/?kw=Samsung">Samsung</a>, <a class="category-name" href="/tags/?kw=thiết kế">thiết kế</a>, <a class="category-name" href="/tags/?kw=TV">TV</a>, <a class="category-name" href="/tags/?kw=TV Khung tranh">TV Khung tranh</a>, <a class="category-name" href="/tags/?kw=TV Samsung">TV Samsung</a></div></td>
					</tr>
					<tr>
					<td align="left" width="60%"></td>
					<td align="right" width="40%">
					</td>
					</tr>
					<tr><td colspan="2"></td></tr>
					</table>
                </td>
            </tr>
    </table>
	
	<!-- Ureka video -->
	<div id="uvideoarticle" align="center" style="padding-top: 10px; padding-bottom: 10px;"><iframe id="UrekaActicleVideo" width="1" height="1" frameborder="0" scrolling="no"></iframe></div>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/2627062/articlevideo.pcworld.com.vn_1x1', [1, 1], 'div-gpt-ad-1499154862906-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<!-- /2627062/articlevideo.pcworld.com.vn_1x1 -->
	<div id='div-gpt-ad-1499154862906-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499154862906-0'); });
	</script>
	</div>
	<!-- /Ureka video-->		
	
	<!-- Google adsense -->
	<div align="center" style="padding-top: 20px; padding-bottom: 20px;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- pcworld-desktop-article-responsive -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-1445831894229217"
             data-ad-slot="6569560482"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
	</div>
	<!-- Google adsense -->		
	
	<!--start AddThis sharing-->
	<div class="addthis_native_toolbox" style="padding: 10px 0px 10px 0px"></div>
	<!--end Addthis sharing-->
	<!--start facebook social pluggin comment--->
    <div id="fb-root"></div> 
    <div class="fb-comments" href="http://www.pcworld.com.vn/articles/tin-tuc/tin-quoc-te/2017/09/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/" data-numposts="5" width="100%"></div>
    <!--end facebook social pluggin comment--->
	
    <!--end page list--->
    <div style="clear: both">
    </div>	
</div>



<script type="text/javascript" language="javascript">
    function popupImage(aUrl)
    {
        window.open(aUrl,"mywindow","menubar=0,toolbar=0,statusbar=0,resizable=1");
    }
    $('div.toolbar a.button').click(function(e) {
        if ($(e.target).hasClass('zoomplus')) {
            adjustTextSize('ar-content-html', +1);
            return false;
        }
        if ($(e.target).hasClass('zoomminus')) {
            adjustTextSize('ar-content-html', -1);
            return false;
        }
        if ($(e.target).hasClass('email')) {
            return pr_highslide_popup(e.target, 'Gởi E-mail');
        }
        if ($(e.target).hasClass('star')) {
            return pr_highslide_popup(e.target, 'Đưa vào danh sách ưa thích');
        }
        if ($(e.target).hasClass('printer')) {
            pr_show_print_version(e.target);
        } 
        return false;
    });
    $(function() {
        $('a.lightbox-zoom').click(function(e) {
            return hs.expand(this, {
                align: 'center',
                outlineType: 'rounded-white',
                fadeInOut: true,
                transitions: ['expand', 'crossfade'],
                captionText: $(this).attr('desc')
            });
        });
    });
	
</script>

<div align="center" style="padding-top:10px;padding-bottom:10px;">
<!--  ad tags Size: 468x60 ZoneId:1092865-->
<script type="text/javascript" src="http://js.medi-8.net/t/092/865/a1092865.js"></script>
</div>

<div class="related-ar-list-col-3">
    <div class="header-title">
        Tin bài cùng chuyên mục
    </div>
    <div class="list-area">
        <ul>
            
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/09/1252535/apacer-trinh-lang-o-cung-di-dong-ac532-sieu-ben/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/a/p/w200h150f1c2-files-articles-2017-1252535.apacer(1).jpg" alt="Apacer trình làng ổ cứng di động AC532 siêu bền"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/09/1252535/apacer-trinh-lang-o-cung-di-dong-ac532-sieu-ben/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Apacer trình làng ổ cứng di động AC532 siêu bền
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/09/1252529/transcend-gioi-thieu-o-ssd-sieu-nhanh-cho-may-mac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/j/e/w200h150f1c2-files-articles-2017-1252529.jetdrive-820.jpg" alt="Transcend giới thiệu ổ SSD siêu nhanh cho máy Mac"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/09/1252529/transcend-gioi-thieu-o-ssd-sieu-nhanh-cho-may-mac/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Transcend giới thiệu ổ SSD siêu nhanh cho máy Mac
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/08/1252363/lego-quest-collect-can-moc-1-trieu-luot-tai/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/5/0/w200h150f1c2-files-articles-2017-1252363.500(3).jpg" alt="LEGO Quest & Collect cán mốc 1 triệu lượt tải"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/08/1252363/lego-quest-collect-can-moc-1-trieu-luot-tai/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    LEGO Quest & Collect cán mốc 1 triệu lượt tải
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/07/1252263/samsung-galaxy-note-8-se-ra-mat-vao-ngay-23-8-toi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/n/o/w200h150f1c2-files-articles-2017-1252263.note-8-event-invite.jpg" alt="Samsung Galaxy Note 8 sẽ ra mắt vào ngày 23/8 tới"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/07/1252263/samsung-galaxy-note-8-se-ra-mat-vao-ngay-23-8-toi/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Samsung Galaxy Note 8 sẽ ra mắt vào ngày 23/8 tới
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/07/1252220/nexon-ra-mat-game-di-dong-lego-quest-collect/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/l/e/w200h150f1c2-files-articles-2017-1252220.lego.jpg" alt="Nexon ra mắt game di động LEGO Quest & Collect"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/07/1252220/nexon-ra-mat-game-di-dong-lego-quest-collect/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Nexon ra mắt game di động LEGO Quest & Collect
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1252035/nvidia-max-q-giup-laptop-choi-game-mong-nhe-hon-tang-hieu-nang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/m/a/w200h150f1c2-files-articles-2017-1252035.max-q.jpg" alt="Nvidia Max-Q giúp laptop chơi game mỏng nhẹ hơn, tăng hiệu năng"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1252035/nvidia-max-q-giup-laptop-choi-game-mong-nhe-hon-tang-hieu-nang/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Nvidia Max-Q giúp laptop chơi game mỏng nhẹ hơn, tăng hiệu năng
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1252034/nvidia-chinh-thuc-ra-mat-card-do-hoa-gt-1030/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/n/v/w200h150f1c2-files-articles-2017-1252034.nvidia.jpg" alt="Nvidia chính thức ra mắt card đồ họa GT 1030"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1252034/nvidia-chinh-thuc-ra-mat-card-do-hoa-gt-1030/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Nvidia chính thức ra mắt card đồ họa GT 1030
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1251954/hp-gioi-thieu-loat-may-in-doanh-nghiep-moi-tap-trung-kha-nang-bao-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/h/p/w200h150f1c2-files-articles-2017-1251954.hp(1).jpg" alt="HP giới thiệu loạt máy in doanh nghiệp mới, tập trung khả năng bảo mật"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/06/1251954/hp-gioi-thieu-loat-may-in-doanh-nghiep-moi-tap-trung-kha-nang-bao-mat/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    HP giới thiệu loạt máy in doanh nghiệp mới, tập trung khả năng bảo mật
						    </a>
					    </div>
				    </li>
                
                    <li class="ar-list-item">
                        <a href="/articles/tin-tuc/tin-quoc-te/2017/04/1251514/sony-gioi-thieu-tablet-sieu-mong-man-hinh-e-ink/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
                            <img src="/ic/s/o/w200h150f1c2-files-articles-2017-1251514.sony-digital-paper-dpt-rp1(1).jpg" alt="Sony giới thiệu tablet siêu mỏng màn hình E-Ink"  />
                        </a>
					    <div class="title">
						    <a href="/articles/tin-tuc/tin-quoc-te/2017/04/1251514/sony-gioi-thieu-tablet-sieu-mong-man-hinh-e-ink/?utm_source=ar-related&utm_medium=referral&utm_campaign=relatednews">
							    Sony giới thiệu tablet siêu mỏng màn hình E-Ink
						    </a>
					    </div>
				    </li>
                
        </ul>
    </div>
</div>
<div align="center" style="padding-top:10px;padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-ar-link-ads-responsive-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="1932444884"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="ar-latest">
    <div class="ar-latest-header">
        <span>Mới nhất</span>
    </div>
    <ul>
        
                <li>                    
					<a href="/articles/1252663/cuc-gach-nokia-3310-co-them-ban-3g/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> 'Cục gạch' Nokia 3310 có thêm bản 3G</a>
                </li>
            
                <li>                    
					<a href="/articles/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London</a>
                </li>
            
                <li>                    
					<a href="/articles/1252661/mua-zenfone-4-max-pro-nhan-ngay-non-bao-hiem-doc-quyen/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Mua ZenFone 4 Max Pro, nhận ngay nón bảo hiểm độc quyền</a>
                </li>
            
                <li>                    
					<a href="/articles/1252659/khai-mac-techmart-2017-chuyen-nganh-ung-dung-cong-nghe-sinh-hoc/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Khai mạc Techmart 2017 chuyên ngành ứng dụng công nghệ sinh học</a>
                </li>
            
                <li>                    
					<a href="/articles/1252652/san-xuat-nong-nghiep-thoi-4-0-va-ky-nguyen-iot/?utm_source=ar-detail&utm_medium=referral&utm_campaign=latestnews"> Sản xuất nông nghiệp thời 4.0 và kỷ nguyên IoT</a>
                </li>
            
        <div style="clear: both;">
        </div>
    </ul>
</div><div style="padding-top: 10px; padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pcworld-matched-content-660x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:660px;height:300px"
     data-ad-client="ca-pub-1445831894229217"
     data-ad-slot="4154082882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    <br />
                </li>
		
            </ul>
        </div>
        <div class="right">
            <div align="center" style="padding-top:0px; padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-01" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<div id="div-gpt-ad-1327312723268-0" style="width:300px; height:250px;padding-bottom:10px;">
	<script type="text/javascript">
	googletag.cmd.push(function() {
	var slot1 = googletag.defineSlot("/218817569/pcworld.com.vn-article-300-250-03", [300, 250],
	"div-gpt-ad-1327312723268-0").addService(googletag.pubads());
	googletag.enableServices();
	googletag.display("div-gpt-ad-1327312723268-0");
	setInterval(function(){googletag.pubads().refresh([slot1]);}, 60000);
	});
	</script>
</div>

<div class="ar-list-click-max">
    <div class="header">
        ĐỌC NHIỀU CÙNG CHUYÊN MỤC
    </div>
    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1252535/apacer-trinh-lang-o-cung-di-dong-ac532-sieu-ben/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Apacer trình làng ổ cứng di động AC532 siêu bền' border="0" src="/ic/a/p/w100h75f1c2-files-articles-2017-1252535.apacer(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252535/apacer-trinh-lang-o-cung-di-dong-ac532-sieu-ben/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Apacer trình làng ổ cứng di động AC532 siêu bền</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1252529/transcend-gioi-thieu-o-ssd-sieu-nhanh-cho-may-mac/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Transcend giới thiệu ổ SSD siêu nhanh cho máy Mac' border="0" src="/ic/j/e/w100h75f1c2-files-articles-2017-1252529.jetdrive-820.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252529/transcend-gioi-thieu-o-ssd-sieu-nhanh-cho-may-mac/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Transcend giới thiệu ổ SSD siêu nhanh cho máy Mac</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd14_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        <img alt='Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London' border="0" src="/ic/s/a/w100h75f1c2-files-articles-2017-1252662.samsung(1).jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href="/articles/1252662/samsung-trinh-dien-nghe-thuat-so-moi-tai-le-hoi-thiet-ke-london/?utm_source=ar-detail&utm_medium=referral&utm_campaign=viewmostbycategory">
                        Samsung trình diễn nghệ thuật số mới tại lễ hội thiết kế London</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div>
<div align="center" style="padding-bottom:10px;">
<div data-glade data-ad-unit-path="/218817569/pcworld.com.vn-article-300-250-02" height="250" width="300"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>

<div class="ar-list-viewmost">
    <div class="header">            
        ĐỌC NHIỀU TRONG TUẦN
    </div>
    <ul>
		
			<li>
				<a href='/articles/preview/2017/09/1252430/galaxy-j3-pro-smartphone-nho-nhung-co-vo/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Galaxy J3 Pro - smartphone nhỏ, nhưng có võ
				</a>
			</li>
		
			<li>
				<a href='/articles/preview/2017/09/1252426/dell-e2318h-tot-cho-cong-viec-van-phong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Dell E2318H – tốt cho công việc văn phòng
				</a>
			</li>
		
			<li>
				<a href='/articles/cong-nghe/an-ninh-mang/2017/09/1252627/botnet-dao-tien-ao-tro-lai-va-loi-hai-hon-xua/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Botnet đào tiền ảo trở lại và lợi hại hơn xưa
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/2017/09/1252625/fis-trien-khai-du-an-erp-toan-dien-cho-doanh-nghiep-nganh-go/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						FIS triển khai dự án ERP toàn diện cho doanh nghiệp ngành gỗ
				</a>
			</li>
		
			<li>
				<a href='/articles/kinh-doanh/2017/09/1252639/bizweb-hop-tac-dhl-ecommerce-nang-tam-thuong-mai-dien-tu-viet-nam/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Bizweb hợp tác DHL eCommerce nâng tầm thương mại điện tử Việt Nam
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/09/1252628/google-khai-tu-ngo-3-5mm-tren-pixel-2/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Google khai tử ngõ 3,5mm trên Pixel 2?
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/09/1252631/ro-tin-htc-sap-ra-mat-smartphone-khong-vien-u11-plus/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Rộ tin HTC sắp ra mắt smartphone không viền U11 Plus
				</a>
			</li>
		
			<li>
				<a href='/articles/tin-tuc/tin-trong-nuoc/2017/09/1252624/sony-gioi-thieu-camera-phone-xperia-xa1-plus/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Sony giới thiệu camera phone Xperia XA1 Plus
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/09/1252633/smartphone-chuyen-selfie-vivo-v7-gia-7-99-trieu-dong/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						Smartphone chuyên selfie Vivo V7+ giá 7,99 triệu đồng
				</a>
			</li>
		
			<li>
				<a href='/articles/san-pham/di-dong/2017/09/1252632/iphone-8-co-thuc-su-cung-cua/?utm_source=homepage&utm_medium=referral&utm_campaign=readmost'>
						iPhone 8 có thực sự 'cứng cựa'?
				</a>
			</li>
		
        <div style="clear: both;">
        </div>
    </ul>
</div>

<div class="ar-list-click-max">

    <ul>
    
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl00_Div1" class="img">
                    <a href="/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Bộ sưu tập màn hình PC 'có một không hai'' border="0" src="/ic/i/m/w100h75f1c2-files-articles-2016-1250408.image3-large(1).jpeg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250408/bo-suu-tap-man-hinh-pc-co-mot-khong-hai/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Bộ sưu tập màn hình PC 'có một không hai'</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl01_Div1" class="img">
                    <a href="/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250595.daidien-400.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250595/sang-trong-va-lich-lam-voi-dong-laptop-moi-manh-me-cua-hp/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Sang trọng và lịch lãm với dòng laptop mới mạnh mẽ của HP</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl02_Div1" class="img">
                    <a href="/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Đánh giá máy in Canon PIXMA G4000' border="0" src="/ic/h/i/w100h75f1c2-files-articles-2016-1250651.hinh1.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250651/danh-gia-may-in-canon-pixma-g4000/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Đánh giá máy in Canon PIXMA G4000</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl03_Div1" class="img">
                    <a href="/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2016-1250709.daidien-800.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250709/an-tuong-voi-laptop-doanh-nhan-sieu-nhe-hp-elitebook-1030-g1/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Ấn tượng với laptop doanh nhân siêu nhẹ HP EliteBook 1030 G1</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl04_Div1" class="img">
                    <a href="/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên' border="0" src="/ic/a/b/w100h75f1c2-files-articles-2016-1250757.ab-0057-01-web.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250757/kinh-nghiem-vang-lua-chon-laptop-cho-sinh-vien/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Kinh nghiệm 'vàng' lựa chọn laptop cho sinh viên</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
            <li class="click-max-item">
                <div id="ctl00_ct_se_rd23_dl1_ctl05_Div1" class="img">
                    <a href="/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick">
                        <img alt='Máy in tiết kiệm chi phí cho doanh nghiệp' border="0" src="/ic/d/a/w100h75f1c2-files-articles-2017-1250862.daidien.jpg" />
                    </a>
                </div>
                <div class="title">
                    <a href='/articles/1250862/may-in-tiet-kiem-chi-phi-cho-doanh-nghiep/?utm_source=homepage&utm_medium=referral&utm_campaign=editorpick'>Máy in tiết kiệm chi phí cho doanh nghiệp</a>
                </div>
                <div style="clear: both;">
                </div>
            </li>
        
    </ul>
</div><div align="center" style="padding-bottom:10px;">
<!--  ad tags Size: 300x250 ZoneId:1107216-->
<script type="text/javascript" src="http://js.genieessp.com/t/107/216/a1107216.js"></script>
</div>
        </div>
        <div style="clear:both"></div>
    </div>
    <div class="content-3">
        <div align="center" style="padding-top:10px;padding-bottom:10px;background-color:#ffffff;"><div data-glade data-ad-unit-path="/218817569/pcworld-article-970-90-01" height="90" width="970"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>

<ul class="line-box-rounder">
    <li class="ct">
        <div style="color: #2e2e2e; font-size: 16px; font-weight: bold; border-bottom: solid 3px #dd0301;
            padding-bottom: 3px; margin-bottom: 10px">
            CHUYÊN ĐỀ
        </div>
        <table border="0" cellpadding="4" cellspacing="0" width="100%">
            <tr>
                
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Bảo mật hệ thống' src='/ic/c/o/w145h109f0c2-files-articles-2016-1250375.cover-cd.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/an-ninh-mang/2016/11/1250375/bao-mat-he-thong/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Bảo mật hệ thống
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Thời của Drone' src='/ic/b/i/w145h109f0c2-files-articles-2016-1250374.bia-a1608-1024-sm.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/10/1250374/thoi-cua-drone/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Thời của Drone
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Khai thác Windows 10' src='/ic/k/h/w145h109f0c2-files-articles-2016-1249241.khai-thac-win-10.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/08/1249241/khai-thac-windows-10/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Khai thác Windows 10
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Chuẩn bị du lịch hè' src='/ic/b/i/w145h109f0c2-files-articles-2016-1249042.bia-a1606-1024.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/song-va-cong-nghe/2016/07/1249042/chuan-bi-du-lich-he/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Chuẩn bị du lịch hè
                            </a>
							</div>
                        </td>
                    
                        <td style="border-left: solid 1px #cecece; width: 0.5%">
                        </td>
                    
                        <td width="24.5%" valign="top" align="center">
                            <div style="text-align: center; margin-top: 10px;">
                                <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                    <img style="border: solid 1px #c0c0c0; padding: 1px" alt='Văn phòng thông minh' src='/ic/b/i/w145h109f0c2-files-articles-2016-1248631.bia-a160-800-smal.jpg'
                                        border="0" />
                                </a>
                            </div>	
							<div style="text-align: center; margin-top: 10px;">
                            <a href='/articles/cong-nghe/cong-nghe/2016/06/1248631/van-phong-thong-minh/?utm_source=ar-detail&utm_medium=referral&utm_campaign=chuyende' style="color: #d40400">
                                Văn phòng thông minh
                            </a>
							</div>
                        </td>
                    
            </tr>
        </table>
        <br />
        <br />
    </li>
</ul>

    </div>
</div>


<div style="clear: both">
</div>

<div class="add_this_recommended_content_footer">
</div>

<div style="clear: both">
</div>

<div class="footer">
    <div class="ver-footer-mnu">
        <a href="/">Trang chủ</a>| <a href="/pages/thong-tin-toa-soan/">Giới thiệu</a>|
        <a href="/lien-he/">Liên hệ</a>| <a href="http://eshop.pcworld.com.vn">Đặt Mua Tạp Chí</a>|
        <a href="/quang-cao/">Quảng cáo</a> | <a href="/articles/game/">Thế Giới Game</a>
    </div>
    <br />
    <div style="text-align: center; color: #fefefe; font-size: 11px">
        &copy; Bản quyền của Tạp chí Thế Giới Vi Tính - PC World VN | Cơ quan chủ quản: Sở Khoa học và Công nghệ TP.HCM<br />
        Giấy phép (1) số 196/GP-BVHTT do Bộ Văn hóa Thông tin cấp ngày 27-06-2003<br />
        Giấy phép (2) số 202/GP-BC do Bộ Thông tin và Truyền thông - Cục Báo chí cấp ngày 05-05-2008<br />
        Tòa soạn: Lầu 5, 79 Trương Định, Phường Bến Thành, Quận 1, TP. HCM - ĐT: (08) 38 257 745<br /><br />
        <br />
    </div>
</div>


            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

	
	<!--start facebook javascript sdk-->
	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function () {
			FB.init({
				appId: '335545929956156',
				xfbml: true,
				version: 'v2.3'
			});
		};

		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) { return; }
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/vi_VN/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	<!--end facebook javascript sdk-->
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1651841478394856');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1651841478394856&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e325dd1349e68c1" async="async"></script>

</body>
</html>
